Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Otro con el problema de la SIM



  • Pues visto lo que hay por el foro.... Os cuento, tengo el aquaris U2 y tengo el mismo problema con la tarjeta SIM desde que metí una tarjeta SD para aumentar el almacenamiento el teléfono se desconecta y tengo que sacar y meter la tarjeta para poder volver a utilizarlo tanto es así, que llevo el clip para poder sacar la tarjeta directamente en la la carcasa protectora del teléfono. Se me llega a desconectar hasta cuatro o cinco veces al día llega a ser muy molesto la verdad. Ya he hablado con mi compañía yoigo, y me van a enviar una tarjeta nueva, el problema es que sí el problema no es de la tarjeta y es del teléfono, voy a tener que abonar los 7 €


  • Moderador

    Buenos días:


    @{Tasende} En caso de que tras probar con una SIM nueva el funcionamiento siga siendo el mismo, lo mejor es que te pongas en contacto con soporte desde el siguiente formulario web: https://www.bq.com/es/support/

    Un saludo. 



  • Hola.
    He comprado este teléfono hace 3 días y hoy no para de perder la cobertura. Tengo que apagar, sacar y meter la sim y volver a encender el teléfono para que la recupere. Como he visto que le pasa a tanta gente, voy a intentar devolver el terminal.
    Un saludo.


  • MVP

    ¿Tu línea es de Orange o de compañías que usan su red? (tienen problemas en su red de telefonía).



  • Sí, pero sea lo que sea, la sim ha estado en otro teléfono durante 3 años sin problemas, ha sido sacarla de un teléfono y ponerla en el nuevo. Además, tengo otro bq aquaris a4.5 y tampoco tiene problemas por ser de orange.


  • MVP

    La SIM puede funcionar en otro teléfono sin problemas, si cae la red de Orange (como ha pasado hoy) tienes que esperar a que resuelvan el problema. Tienes más información en este enlace:
    https://www.adslzone.net/2018/06/20/problema-red-orange-j18/


  • Hola. Creo que no me has entendido. Tengo ahora mismo sobre la mesa 2 teléfonos, un aquaris a4.5 con cobertura de Masmovil (orange) y el aquaris u2 lite de la misma compañía sin cobertura. Si cae la red, caería para los dos.


  • MVP

    No necesariamente. Puede caer parte de la red y que le afecte únicamente a una de las tarjetas SIM (tienen identificadores diferentes). Si el problema sigue esta tarde prueba la SIM en otro teléfono. En el caso de que funcione en el otro teléfono ve a la tienda y que te cambien el U2 Lite.



  • Hola de nuevo. Efectivamente, tenías razón mimecar. He esperado un tiempo y no ha vuelto a tener ese comportamiento.
    Aunque tengo otro problema con el sonido durante una llamada, abriré otra conversación.
    Un saludo y gracias por la atencion.



  • ​Yo también tengo el mismo problema con la sim. Tengo un bq Aquaris U2 lite . Mi compañía es Yoigo. La misma tarjeta ha estado funcionando durante 1 año en un terminal huawei y sin problemas . En este terminal la sim se desconecta todos los días . Y todos los días tengo que reiniciar el teléfono. De momento está en garantía y pienso ir a cambiarlo por un terminal igual. Espero no tener problemas con el terminal nuevo , porque si no cambio de duspositivo


  • MVP

    @danisan1, ¿tienes el teléfono actualizado a la última versión de firmware? ¿La SIM es recortada?



  • @mimecar si. Tengo el dispositivo actualizado. La sim es una mano sim, la que me dio la compañía . He descambiado el dispositivo por otro bq u2 lite . Me ha vuelto a fallar. De momento voy a prencisdir de la tarjeta SD y poner la sim en el lugar de la SD. Ya que no se puede tener dos Sim y una SD, porque habéis prenscidindido de esa característica. Si esto falla , voy a pedir un duplicado de la sim a la compañía . Y si esto también falla, muy mi pesar cambiaré de marca de movil


  • Moderador

    Hola, @danisan1 

    Te recomiendo que contactes con nuestros compañeros de soporte si sigue fallando, desde este enlace podrás solicitar una llamada. 

    Un saludo. 


  • Administrador

    Hola,

    @danisan1 Es muy importante que compruebes que el terminal cuenta con la versión 2.9.0. Hace poquito que se lanzó dicha actualización y es posible que algunos de vosotros aún no la tenga.

    Un saludo.



  • @adrianc En principio creo que el problema viene cuando activas el bluetooth . Deje de poner el bluetooth y desapareció el problema . La versión 2.9.0 no la encuentro . 

    Un saludo



  • @AdrianC el compañero tiene un U2 lite, la 2.9.0 es para la primera generación de Aquaris U