Descarga de batería después de actualización 8.1.0 (Solucionado)



  • desde que he actualizado me consume mucha batería anque tenga el móvil sin usar, ya me he mirado consumos, aplicaciones en segundo plano, etc...no veo nada fuera de lo normal, sistema es el que usa mas % de
    bateria.


    Ahora adjuntaré capturas de pantalla como me habéis pedido. Esta noche he estado cargando el teléfono, por la mañana estava al 100%


    Voy a trabajar ahora, por eso no me he esperado al 5%

    Juegos multimedia, nada, brillo Panta auto,no tengo aplicaciones de limpieza i como antivirus la versión gratis de Kaspery
    Durante esta mañana, en el trabajo solo he respondido a unos quantos wassaps, durante el dia no suelo darle mucho uso.... 


  • Administrador

    Hola @{Txe_txe}


    ¿Usas mucho contenido multimedia? ¿Reproduces vídeos, canciones o similar durante mucho tiempo?

    ¿Tienes Tarjeta MicroSD?

    ¿Reiniciaste alguna vez desde la instalación de Android Oreo?

    Un saludo



  • No uso multimedia, solo wassap, Instagram, Facebook, por la noche juego a algun juego de Facebook...
    Justo le puse micro sd antes debla actualizacion
    El primer dia k noté esto descargué el móvil i lo cargue una vez parado toda la noche


  • Administrador

    Hola @Txe_Txe

    ¿Puedes probar sin la MicroSD la próxima carga?

    Un saludo



  • Ok lo haré



  • Hola, esta noche he cargado sin la Sd, hoy sin ella,el mismo funcionamiento que ayer, ahora estoy con el 80% de batería. Ahora parece ir bien, pero el problema me viene de la SD o del móvil? La semana que viene intentaré probar con otra SD diferente haver que passa....


  • Administrador

    Hola @Txe_Txe

    Puedes probar a restablecer a valores de fábrica (copia antes de lo importante) y no restaures la copia de seguridad de Google tras la actualización.

    Tras ello verifica la duración si vuelve a ser correcta.

    Un saludo



  • Hola Carlos, disculpa que haya tardado tanto....
    He hecho la restauración de fabrica y por ahora creo que está todo correcto, la batería aguanta tanto sin SD cómo con la SD.
    Creo que el tema lo podemos dar por solucionado.
    Gracias


  • Administrador

    Genial @{Txe_txe}


    Probablemente alguna aplicación o servicio estaría provocando el consumo.

    Nos alegramos de que te funcione correctamente.

    Cerramos y damos por solucionado.

    Un saludo