BQ AQUARIS M10 FULL HD



  • Buenas tardes, tengo una tablet modelo aquaris m10 fhf y desde hace unos días al encender la tablet me sale un mensaje que dice "Android está iniciandose, optimizando aplicación 1 de 1" y tarda sobre unos 15 minutos en estar disponible para usarla. ¿Alguien sabe por que me aparece esto y que hacer para que no me pase?


    Gracias de antemano, un saludo


  • Moderador

    Hola @{FidelArguiz}:


    Se trata de la optimización de aplicaciones al actualizar el dispositivo. Comprueba si tienes alguna actualización pendiente, para ello accede al apartado de ajustes, información del tablet, actualizaciones de sistema, actualización.

    En caso que se encuentre actualizada borra la cache del sistema accediendo a los ajustes, almacenamiento, datos almacenados en cache. Una vez borrados reinicia y comprueba si vuelve a ocurrir.

    Un saludo.



  • Gracias por la respuesta, no obstante no ha dado resultado.

    He comprobado si tenía alguna actualización pendiente, como no la tenía he pasado a borrar los datos de caché. Una vez hecho, he reiniciado el dispositivo, pero el problema sigue apareciendo.



  • Buenos días,


    @FidelArguiz Puedes probar restableciendo a valores de fábrica desde Ajustes> Copia de seguridad> Restablecer datos de fábrica. Este proceso elimina el contenido del terminal, por lo que te recomendamos guardar los datos que desees previamente. Puedes hacer una copia de seguridad de los datos que quieras con estas indicaciones http://bit.ly/2iopozR.

    Un saludo.