No me aparece el botón de instalar



  • Hola a todos

    Hay dos aplicaciones en las que, cuando voy a instalar, no me aparece activo el botón de instalar. Tan solo puedo cancelar. He mirado en internet y al parecer pasa cuando tienes instalado algo que modifica el brillo de la tablet. Sin embargo, yo no tengo nada de eso instalado. Las dos aplicaciones son comicat y mismarcadores.

    Alguien sabe algo?

    Gracias


  • MVP



  • Hola,


    Gracias por tu respuesta, es lo que había leído por la web, pero en mi caso, no tengo nada instalado que modifique el brillo, o eso creo, tengo activado los orígenes desconocidos y utilizo la aplicación de archivos nativa. Lo que me descoloca es que esas dos aplicaciones las puedo instalar en mi Aquaris X sin ningún problema. 


  • MVP

    Pon un listado de las app que tienes instaladas a ver si encontramos la culpable.


    Un saludo.



  • Ok, muchas gracias. Aqui os paso el listado.


    365Scores, Ace Streame Engine, Ajustes, Alarma de lluvia Plus, Atresplayer, Bemanager, BQPlus, Brik Extreme, calculadora, Calendario, Camara, Candy Crush Saga, Candy Crush Soda, Chrome, FIFA 18 Companion, contactos, Deezer, Descargas, Dolby, Drive, Dropbox, Weather Underground, El tiempo 14 dias, Facebook, Farm Heroes Saga, FarmaGuardia, File Manager, Gmail, Google, Grabadora de Sonidos, Instagram, Maps, Meseenger, meteoblue, meteogram pro, mi movistar, mi tele, moon+reader pro, movistar+, nubico, pang adventures, perfect viewer, pinball arcade, play store, plusdede, quickpic, radio FM, reloj, resultados de futbol, RTVE a la carta, shazam, skype, sonic runners, spotify, super guia TV, the weather channel, morecast, Tiempo&radar pro, today weather, tunein radio, TV España, twwetcaster pro, weahter pro, youtube y yowindow

    Como veis, no tengo nada que aparentemente me afecte al brillo, echadle un ojo a ver si veis algo.

    Muchas gracias 


  • Administrador

    Buenas,

    @laagudo Cuando te aparezca "Instalar" en gris, bloquea la tablet y desbloqueala con el botón lateral, a ver qué pasa con "Instalar"

    Un saludo



  • No me lo puedo creer, ahora si funciona. He podido instalar todas las aplicaciones que antes no podía (repitiendo el proceso de bloquear y desbloquear)


    Eso si, me gustaría saber el porque de este comportamiento, es un bug o es algo que tengo activado. 

    Muchisimas gracias


  • Administrador

    Buenas,

    @laagudo Exacto, se trata de algún tipo de bug/problema el cual, como puedes imaginar, ya teníamos reportado.

    Un saludo.



  • Buenas noches,

    Ya lo comenté en su momento a partir de aquí: http://www.mibqyyo.com/comunidad/discussion/comment/735794#Comment_735794

    Esperando estoy a ver si sacan un firmware en que se solucione esto y añadan los parches de seguridad.

    Un saludo.