Nueva actualización y de nuevo problemas con el NFC



  • Hola a todos. Ayer se me actualizó el móvil a la nueva versión 1.7.0. Supuestamente todo ok.
    Pero aquí va el problema: ayer por la mañana tenía todavía la 1.6.0( creo que es esa) y podía pagar con el NFC del móvil a la perfección. Pero hoy tras la actualización me ha sido imposible. El datáfono decía "tarjeta no soportada". Decir que tengo todo activo(NFC , aplicación del banco, y los ajustes de tocar y pagar correctos). A qué puede deberse este fallo? Gracias


  • Beta U Plus Oreo

    Yo probaría a borrar datos y caché de la aplicación del banco. Quizás dicha app se haya desconfigurado por alguna razón.



  • Ok, ¿y eso cómo lo hago? porque en la app en cuestión solo me sale "forzar detención" y "desinstalar" creo, nada de borrar datos y caché....o a lo mejor es que no lo estoy viendo bien....podrías explicarme por favor cómo se hace? Gracias. 🙂



  • Entra en Ajustes/ Aplicaciones y entras en la app.
    Hay entras en almacenamiento y tienes las opciones que te detalla @impreza333


  • Beta U Plus Oreo

    Dale directamente al botón de "Borrar datos" y se borrarán todos los datos (y la caché) de la aplicación en cuestión.