Ayuda por favor, mi bq no responde



  • Buenas, les explico: ayer estaba escuchando musica en mi movil y se apagó con un 80% de bateria. Probe a encenderlo de todas las maneras posible y no encendía.

    Tampoco encendía la luz de led cuando cargaba.
    Hoy he probado a conectarlo en el pc. Por un momento comenzo a cargar y se encendió la luz. Creí que el problema se había solucionado. Pero intente encenderlo y se quedo bloqueada la pantalla en la parte blanca con bq por lo que decidí reiniciarlo.
    Al reiniciarlo vuelve a pasar lo mismo, no vuelve a encender y ya no me lo reconoce el pc, me dice que ha habido un problema y que no puede conectar con el USB.
    ¿Alguien me puede ayudar?



  • Buenos días:


    @Alvisfc ¿Qué modelo tienes de la gama Aquaris E? ¿Has probado a dejarlo cargando al menos 2 horas con otro cable y cargador diferente? Comprueba si reacciona al dejar presionados los dos botones de volumen y el botón de encendido durante 1 minuto estando cargando.

    Un saludo,



  • GMartinez, he realizado lo de pulsar los tres botones que ha mencionado, el movil ha reaccionado pero se ha quedado paralizado en la pantalla de bq.



  • EL modelo es E5 4G. Ya no me deja volver a realizar la maniobra anterior


  • Beta U Plus Oreo

    Prueba a pulsar el botón de encendido durante 30 segundos a ver si se apaga, al menos.



  • @Alvisfc ¿Ahora se queda en bucle de reinicios? Comprueba si te deja acceder al modo recovery presionando subir volumen y encendido.


    Un saludo,



  • Compaňero el movil se ha apagado pero vuelve a no responder



  • @Alvisfc ¿Ahora se queda en bucle de reinicios? Comprueba si te deja acceder al modo recovery presionando subir volumen y encendido.

    Un saludo,

    No me deja entrar en modo recovery



  • @Alvisfc ¿Tampoco al modo Fastboot con el de bajar volumen y encendido? ¿Parpadea el led en rojo? ¿Probaste la carga durante al menos 2 horas con otro cable y cargador para descartar que sea una falta de batería?


    Un saludo,



  • @Alvisfc ¿Tampoco al modo Fastboot con el de bajar volumen y encendido? ¿Parpadea el led en rojo? ¿Probaste la carga durante al menos 2 horas con otro cable y cargador para descartar que sea una falta de batería?

    Un saludo,

    En fastboot tampoco y lo de la bateria se encuentra cargando pero como le digo, no se enciende ninguna luz cuando carga



  • @Alvisfc En ese caso no hay solución alternativa a la que podamos recurrir. 

    Para poder ayudarte con la incidencia y realizar un seguimiento de tu caso, te sugiero que te pongas en contacto con nuestros técnicos en este enlace: https://www.bq.com/es/support/

    Un saludo.


  • @Alvisfc En ese caso no hay solución alternativa a la que podamos recurrir. 

    Para poder ayudarte con la incidencia y realizar un seguimiento de tu caso, te sugiero que te pongas en contacto con nuestros técnicos en este enlace: https://www.bq.com/es/support/

    Un saludo.

    Crees que puede ser la bateria?



  • @Alvisfc Todo apunta a un posible fallo de batería si no muestra señal de carga y se viene abajo al tratar de encenderlo, pero sin revisarlo tampoco te lo podemos asegurar al 100%.


    Un saludo,