Rayas raras en las piezas



  • Hola, soy nuevo, tengo una witbox 2 recién estrenada. El problema es que cuando imprimo las piezas, me salen con líneas raras aleatorias, pero el resto de la pieza tiene un acabado excelewnte, no se a que se deben esas rayas, pero salen siempre o casi siempre y me estropean las piezas.



  • Sin foto poco podemos hacer.



  • Neukyhm dijo:
    Sin foto poco podemos hacer.
    ok perdon, no sabia como hacerlo desde el movil. 
    estos son los ejemplos  y me pasa con todos los modelos , siempre , ya no se que hacer, lo que mas rabia me da es que el resto de l afigura esta impecable y cuando digo impecable es que me enamora la calidad general , pero esto arruina por completo todos los modelos que imprimo, me hace inservible la impresora y es nueva, no tiene ni un mes 

    [IMG]http://i66.tinypic.com/k215t.jpg[/IMG]

    [IMG]http://i64.tinypic.com/9r22p3.jpg[/IMG]
    es horroroso , yo no se si esta rota la impresora o yo que se, esto no hay quien lo arregle 😞


    [IMG]http://i66.tinypic.com/affvas.jpg[/IMG]
    por detras esta impecable , tiene algun fallo ridiculo pero esta impecable.
    y siempre salen en el mismo sitio ,siempre


  • MVP

    Te has fijado si ese punto es donde empieza y acaba la impresión de esa capa?



  • ¿El filamento que usas es viejo? El PLA coge humedad como una esponja y puede dar lugar a ese efecto. También puede que tu velocidad de impresión sea demasiado rápida y aparezcan esos defectos debido a la aceleración.