Problemas WIFI



  • Hola Chicos,

    He estado avanzando con la familiarización con el nuevo teléfono, la verdad demuestra un agilidad y velocidad bastante buena.

    He encontrado un problemas con la WIFI, activo la misma pero da un fallo de la aplicación de Ajustes al intentar ver la lista de redes disponibles se cierra y no logro ver la lista "Se ha detenido la aplicación Ajustes".

    Hasta este momento no he encontrado forma de solucionarlo.

    Soy root y aún no he puesto ningún Launcher.

    Me podéis por favor echar una mano?

    Saludos y gracias


  • MVP

    Vete a ajustes - aplicaciones, seleccionas la pestaña todas y buscas "ajustes".

    Pinchas en borrar datos y forzar detención. Reinicias y mira si te funciona.

    Un saludo.



  • Gracias seguiré tus pasos...

    Esto que hace elimina toda la configuración de todos los ajustes?

    Saludos


  • MVP

    No. Sólo de la app ajustes.



  • :(

    No funciono. Alguna idea mas?


  • MVP

    Sólo se me ocurre un restablecimiento de fábrica.

    Ojo, perderás app, configuraciones, contactos y mensajes. Ten copia.



  • Hola... sabeis la combinación de teclas para hacer un recovery?

    Saludos


  • MVP

    Creo que es con volumen arriba y power.

    Pero no tiene la opción de wipe.



  • [quote="LusJar"]Hola... sabeis la combinación de teclas para hacer un recovery?

    Saludos[/quote]

    Haz hard reset, es mas sencillo (y quedará mas limpio)



  • [quote="boddom"][quote="LusJar"]Hola... sabeis la combinación de teclas para hacer un recovery?

    Saludos[/quote]

    Haz hard reset, es mas sencillo (y quedará mas limpio)[/quote]

    Es muy hard hacer el hard restet... intentare otras vías antes de esta gracias a todos.



  • Pero si es lo mismo que un restaurar fábrica ._.



  • Si es lo mismo, puedo entonces hacerlo con el restaurar del teléfono?



  • a ver es "lo mismo" a efectos prácticos, es decir, te resetea el movil a estado de fabrica, pero si hubo algun tipo de error a la hora de la instalación del firmware en tu aquaris, el fallo persistirá. Pero bueno con un restaurar fabrica debería valer.



  • Muchas gracias, entonces mejor el Hard Reset, ya puse un mensaje al SAT de todas formas... por si el queso ;) me bajare de descargas el mismo y seguiré las instrucciones del video http://canalbq.tv/node/233

    Saludos