Gmail no borra mensajes



  • Hola no es un problema del bq, pero ¿a alguien más le pasa, que al borrar un mensaje ya sea desde las notificaciones o desde la aplicación. Al poco vuelven a entrar como nuevos mensajes?
    Por más que actualizo la aplicación, sigue con el mismo problema, no es grave, pero es una lata tener que borrarlos desde el ordenador.

    Gracias


  • MVP

    Borra "datos" de la aplicación Gmail, configúrala de nuevo y prueba.


  • Beta Cámara BQ X Pro

    ¿Tienes activada la sincronización de la cuenta?



  • Buenos días, 


    @{nuriabq} si no se te soluciona con lo que te ha indicado @{valle2305}, por favor, indicanos si te pasa con la cuenta de gmail, de otros proveedores, o con todas. Asi como a la pregunta de @{magura} 😉

    Un saludo,


  • Beta U Plus Oreo

    Yo, en principio, con mi U Plus, no reproduzco esa incidencia, aunque tuviese algunas cuentas de Google a la vez. Voy a intentar reproducirlo con otras cuentas que tengo a ver. Si me ocurriese esa problemática, lo comentaría en este hilo.


  • Beta Cámara BQ X2

    yo tengo 3 cuentas de Gmail, y no reproduzco este issue..
    lo que si me ha pasado "a menudo" es que me pone -> 1 mensaje nuevo, y por más que lo busco, no aparece...
    un rato después, ya aparece en la bandeja de entrada.
    aparte de eso, todo correcto.


  • Beta U Plus Oreo

    @{lucas_ibiza}, yo también he experimentado eso que comentas, pero poco más se puede hacer ante eso, ya que es un fallo de la app Gmail en sí...


  • Beta Cámara BQ X2

    si, ya suponía que era del propio Gmail... por eso no le doy más importancia de la que tiene..
    saludos.



  • Yo tuve ese problema que comentas de Gmail, pero en mi caso sucedía en una cuenta de Hotmail al intentar eliminar mensajes desde Gmail. Con mis cuentas de Google nunca he tenido ese problema.

    Enviado desde mi Aquaris X Pro mediante Tapatalk



  • Hola a todos, lo primero gracias por el interés. He probado a borrar los datos y el problema desaparece por unas horas. Pero se repite. Me ocurre tanto en la cuenta de Hotmail como la de Gmail. Y si, tengo la sincronizacion activada
    He leído en internet de mas gente que le pasa, en diferentes móviles, lo curioso es que sea solo en algunos.


  • MVP

    La cuenta de Hotmail la tienes configurada en la misma aplicación de Gmail o en otro cliente de correo??


  • Beta U Plus Oreo

    Lo más probable, @nuriabq, es que exista algún problema con la aplicación de Gmail, ya que el comportamiento mostrado parece más el de un bug de la aplicación en sí que de un problema en el firmware del terminal. Puedes comentarlo a Google en el apartado "enviar correo al desarrollador" en la ficha de la app en la Google Play Store, para ver si esto se corrige en futuras actualizaciones.


  • MVP

    @imprenza233, si fuese un bug de la aplicación le pasaría a todo el mundo, y no es así.

    Vamos a ver qué contesta sobre el cliente de correo.


  • Beta U Plus Oreo

    @valle2305, de acuerdo 😉 Permanezco a la espera de respuestas por parte del usuario, para poder ver el supuesto en el que nos encontramos. Gracias por comentarlo 🙂