Volumen multimedia se sube y se baja



  • Mi problema es que cuando estoy escuchando música con el bluetooth del coche o con los auriculares bluetooth noto como se sube y se baja el volumen solo y cambia como de tono. Es como cuando quitas y pones el ecualizador.



  • Puede ser porque en algunos momentos recibas notificaciones, tipo whatsapp, email, etc. ????


  • Moderador

    Buenas tardes,


    @{kmykc} ¿Tienes tu dispositivo actualizado? Puedes comprobarlo dentro de ajustes, información del teléfono, actualizaciones de sistema. En caso que lo tengas actualizado ¿sube y baja el volumen de manera aleatoria o bien ocurre cuando realizas una acción como una llamada o saltas una canción?.

    Un saludo.



  • Me ocurre aleatoriamente y me he fijado y no coincide con ninguna notificación.


  • Moderador

    Hola,

    @kmykc Indícanos el número de compilación del teléfono. Está en Ajustes> Información del teléfono> Número de compilación. Por otra parte, ¿tienes únicamente asociado el teléfono al manos libres del coche o hay algún dispositivo más guardado?


    Un saludo,



  • He desactivado el ecualizador y no me ha vuelto a pasar.Tengo muchos dispositivos bluetooth sincronizados.



  • Buenas noches,


    @{kmykc} muchas gracias por indicarnos que al desactivar el ecualizador se ha solucionado la incidencia.

    Si no lo has hecho ya, te agradeceríamos que cuando puedas (si quieres) hagas una copia de seguridad de tus datos y tras esto restablezcas el dispositivo a valores de fábrica sin restaurar la copia de seguridad de los servicios de Google para ver si con esto se resuelve la incidencia.

    Un saludo,



  • Buenas... Yo tengo un X5, actualizado por hard reset a 5.0.0, y ayer mismo me sucedió lo mismo con unos auriculares conectados. El volumen se subía o bajaba aleatoriamente. Estaba escuchando un podcast de una web. Paraba el podcast y lo hacía igualmente. Incluso con el volumen del timbre. Quite la funda por si acaso y lo hacía igualmente. Apague el dolby y lo hizo igualmente. Sin auriculares no lo hace. No probé con otros auriculares. No he vuelto a probar de nuevo desde ayer. Nunca antes me hiciera nada de esto y lo tengo desde la versión 4.0.0. Haré alguna prueba más y comentaré. De hecho buscaba en el foro su a alguien le sucediera algo similar. Gracias



  • Lo que comento yo fue con unos auriculares convencionales de cable. Unos Samsung de un móvil anterior.



  • Buenas tardes:


    @nicocernadas ¿Los auriculares tienen control de volumen? ¿El fallo se da en diferentes apps?

    Un saludo,