El sensor de huellas tarda mucho en desbloquear



  • Hola, tengo el movil dos semanas y resulta que cuando voy a desbloquear el movil algunas veces( me suele pasar cuando estoy un rato sin usarlo y despues lo desbloqueo) pues pasa que se queda la pantalla en negro pero me vibra como que me ha reconocido la huella. Me dijeron que lo pusiera de fabrica otra vez para ver si era algo de software. Al principio bién pero ahora me lo vuelve a hacer y me dijeron que si el problema se reiteraba que avisara

    Gracias



  • Pd: con el botón físico de desbloqueo también me pasa. Así que no creo que sea por el sensor de huella



  • Hola, tengo el movil dos semanas y resulta que cuando voy a desbloquear el movil algunas veces( me suele pasar cuando estoy un rato sin usarlo y despues lo desbloqueo) pues pasa que se queda la pantalla en negro pero me vibra como que me ha reconocido la huella. Me dijeron que lo pusiera de fabrica otra vez para ver si era algo de software. Al principio bién pero ahora me lo vuelve a hacer y me dijeron que si el problema se reiteraba que avisara

    Gracias


    Has hecho bien en avisar. Si te pusiste en contacto con Soporte anteriormente, no dudes ni un segundo en comentar la incidencia:
    https://www.bq.com/es/support/



  • Vale, eso haré lo antes posible haver si me pueden ayudar.
    Muchas gracias por tu respuesta otra vez



  • Buenos días:


    @{Javi1999} ¿Tu terminal es el Aquaris X, X Pro, o el X5 Plus?¿Tienes alguna aplicación de limpieza, antivirus o launcher diferente? Es posible que se deba a un conflicto con alguna app en concreto, para descartarlo puedes enviarnos unas capturas del cajón de aplicaciones.

    Por cierto, ¿el terminal lo tienes actualizado a la última versión? Podremos saberlo a través del número de compilación que encontrarás en Ajustes - Información del teléfono. 

    Un saludo.