Ayuda pestaña no baja



  • Hola me he comprado la nueva hephestos hace unos dias y ya le he conseguido montar, calibrar, me reconoce la tarjeta.... pero me encuentro con un problema el filamento, no me lo coge. Mirando a ver que pasaba me encontre con que no bajaba la pestaña al cargarlo si la aprieto con el dedo y meto el filamento si que lo coje y lo expulsa bien.

    Lo cargue asi y trate de imprimir el cubo de calibracion pero aunque tiene cogido el
    Filamento no sale nada a menos que yo baja empujando el filamrnto pa dentro que entonces sale e imprime bien....

    No se que puede pasar he leido mucho y soloencuemtro que puede ser que el
    Motor gire alreves y que habria que voltear el cable pero es que no acabo de localizar que cable es al menos para probar.....

    Soy muy novata y no acabo de ver solucion alguien me hecha una mano xfa? Gracias



  • No se que he hecho pero ha empezado a funcionar!!! Ahora empiezo con los problemas d impresion de que no me pega la pieza y se mueve...


  • MVP

    Para que peguen bien te recomiendo que uses o un spray para impresora 3d con 3d laq, o uses laca de pelo Nelly, la normal, la azul.
    Le aplicas una capa a la base ( sácala de la máquina para no pringar nada) y prueba.



  • Mañana la voy a comprar antes puse otra varias capas y acabo aguantando para hacer el cubo de calibracion y quedo bien parece q x fin funciona jaja gracias


  • MVP

    Si puedes, haz una foto de la primera capa, de detalle, y te podremos decir si vas bien o si tienes que ajustar un poco la altura.