Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Problema durante la impresión



  • Buenos días, 


    Durante la impresión el extrusor deja de expulsar filamento en algunos momentos y al mismo tiempo se oye un ruido extraño que procede de su interior como si el engranaje patinase. Esto provoca que las piezas sean inconsistentes, tal como se puede observar en la imagen. Cuando insertamos el filamento si que sale bien, sin embargo, cuando comenzamos a imprimir alguna pieza empieza a fallar. 
    También hay otro problema con el sensor inductivo. El LED que ayuda a la calibración ha dejado de encenderse a pesar de que el sensor funciona correctamente. No creemos que sea un problema de calibración porque antes de que la luz dejase de funcionar ya ocurría. ¿Alguien sabe que está pasando? 

    Gracias por cualquier ayuda 

    PD: Ya hemos provado con distintos gcodes de distintas piezas y tamaños y en todos ocurre lo mismo. 





  • MVP

    Bienvenido,
    Referente al clack clack, te has fijado si la temperatura oscila durante la impresión? A qué temperatura imprimes?
    Has ajustado la presión del extrusor con el tornillo Allen que se accede desde atrás de la guía?
    Referente al led, es extraño, no hace nada?
    Entiendo que dices que hace la función correctamente. Si es así, te aconsejaría que te pusieras en contacto con el servicio técnico de Bq. Encuentras el formulario de contacto en la firma de los moderadores.