Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Problemas de llamada



  • Hola a todos espero poder recibir algun tipo de ayuda , me ocurre desde hace 1 semana aproximadamente, cuando me llaman teniendo cobertura la persona que me llama le sale "la persona a la que esta llamando no esta disponible en cuanto lo este le mandaremos un mensaje de que la ha llamado".
    He probado a cambiar la sim de ranura y mismo resultado.
    He puesto mi sim en otros dos moviles y asi no tiene ningun tipo de fallo.
    He puesto la tarjeta de mi esposa una de vodafone en mi aquaris x y tampoco he tenido ningun tipo de problema.
    Y por ultimo he llamado a yoigo para comprobar la configuracion y sigo igual. Pensaba que era el terminal pero teniendo en cuenta que con la sim de vodafone no he tenido ningun problema tengo dudas de que me digan que no le pasa nada.
    Por cierto soy de Yoigo no se si tendra algo que ver y la atencion bien dentro de lo que han podido .
    Gracias y espero que alguien me pueda ayudar


  • MVP

    Buenas

    Solo una duda, ¿tu SIM es recortada a nanoSIM o troquelada de origen? Te diría que puede ser problema de la tarjeta, yo he utilizado Yoigo en este modelo durante varios meses y no he tenido problemas para recibir ni realizar llamadas.

    Otra cosa, indica por favor la versión de firmware que tiene instalada tu terminal, la puedes consultar en Ajustes > Información del teléfono > Número de compilación.

    Saludos



  • Buena mi tarjeta venía troquelada no la he cortado. Tiene 4 meses y el móvil 2 . Me a estado funcionando bien hasta hace 1 semana aproximadamente. Otro detalle que no me acordé de poner es que no es un fallo constante. Aún alguna veces sigo recibiendo llamadas . Pero sé que me falla porque recibo el mensaje de que me an llamado y no estaba disponible.
    El número de compilación 1.5.1_20171110-0909
    Espero poder solucionar esto. La verdad me parece raro creo que la única opción que me queda por comprobar es de pedir una sim nueva.
    Gracias por el cable


  • MVP

    De nada compi, creo que solicitar nueva SIM de momento es tu mejor primera opción.
    Si después te sigue ocurriendo verifica si es o no siempre en las mismas zonas, que también puede tratarse de algún problema relacionado con la gestión de la red en determinados puntos, ya que la red de Yoigo es la más compleja en ese aspecto.

    La versión de firmware es la última disponible, de modo que por esa parte todo bien.

    Saludos


  • Administrador

    Hola @escorbutoman


    Por favor, si tras solicitar un duplicado siguieras igual, indícanoslo y revisaríamos tu caso más en profundidad.

    Un saludo



  • Gracias por la ayuda. En cuanto pueda pediré otra sim. Y también voy a mirar eso de la red. No estoy seguro me tengo que fijar si corresponde siempre a los mismos sitios.



  • A mí también me paso la semana pasada , pero pensé que era demasiado operador
    Yo utilizo Orange , esta semana no tengo problemas



  • Aquí estoy de nuevo. He cambiado la sim , sigo con el mismo problema. Eso sí. A base de hacer pruebas me he dado cuenta de que es un fallo aleatorio del 4g pero no de yoigo. Le cambie el móvil a mi mujer y estuve utilizando otro móvil durante toda la tarde. Sin ningún problema. Cada rato o cada vez que me acuerdo llamo para saber si puedo recibir llamadas y con el otro sin problemas.
    Volví a utilizar mi bq y sorpresa me iva bien hasta que me di cuenta de que estaban desactivados los datos. Los active y me dio opción de 2g,3g o 2g,3g y 4g. Y cuando lo pongo con 4g me da el problema. Pongo 3g y recibo las llamadas.
    He vuelto a pasar la tarjeta al otro y comprobado que tenía 4g y recibo llamadas sin problema. ¿Puede ser cosa de la última actualización? Una incompatibilidad con Yoigo? Desde luego la sim en otro terminal va bien. Y otro tipo de sim Vodafone o Movistar no dan ese problema en el móvil.



  • @escorbutoman con Yoigo tienes que tener la itinerancia de datos siempre activada porque Yoigo no tiene torres en todos los lados y el telefono en esos casos se tiene que conectar a la red de Orange o en su defecto a la de Movistar. Tienes la itinerancia activada?.


  • Administrador

    Hola @escorbutoman

    ¿Es posible que la red 4G te llegue demasiado justa?

    ¿En los otros móviles donde probaste son también 4G?

    Un saludo



  • La itinerancia de datos esta activada , cuando llame para ver si era algo de la configuracion lo revisamos,
    Y aunque no reciba bien 4G. El problema es recibir llamadas. El 4G es datos para internet no? El movil donde probe si es 4G


  • Administrador

    Hola @Escorbutoman


    ¿Seleccionaste alguna red manual (Orange, Movistar, Yoigo) o la tienes como automática?

    Lo raro es que te pasara de repente, sin ninguna actualización ni ningún cambio aparente.

    Para descartar no sea alguna app externa que esté provocando esta incidencia, te recomendamos probar a restablecer el terminal a valores de fábrica (copia antes de lo importante).

    Cuando lo configures, no restaures la copia de seguridad de Google y configúralo como dispositivo nuevo.

    Tras ello, sin instalar nada prueba a recibir llamadas teniendo la configuración automática que viene por defecto.