Galeria (solucionado)



  • Donde esta la galeria de fotos en el Aquaris X? Ya veo el molinillo de colores del google però me gusta más la galeria i el Android és 7.1 por tantop, la deberia tener como qualquier telefono que tenga este sistema no?

    Gracias


  • MVP

    Si te gusta la aosp me dices y te la paso.

    En este viene Google fotos como predeterminada

    Un saludo.



  • Pues si me pasas la Galeria te lo agradecere. Gracias por responder


  • MVP



  • Muchas gracias, este es como el otro. Un abrazo!!!


  • MVP

    De nada compi. 😉

    Un saludo.



  • Yo tenia el mismo problema, y me ha venido bien el vinculo de descarga. Pero después de instalar la galería tengo el problema siguiente:

    Cuando muevo una foto del móvil a la tarjeta SD, en galería no se ve esa foto. Si se ven todas las fotos que había en la Tarjeta antes de ponerla en el móvil. Y si voy por archivos también se ven.

    Si me dais una solucion os lo agradezco.


  • MVP

    Has probado a reiniciar?

    He realizado pruebas e indexa perfectamente.

    Un saludo




  • Gracias por la ayuda. Tras muchas pruebas: formatear la SD, reiniciar el movil,... seguían sin verse las fotos que movía del teléfono a la Tarjeta SD si eran del Waps, si movía de la cámara si se veían. Una cosa marisma. Al final volví a copiar a la tarjeta SD todos los archivos tal cual y ahora si se ven. Así que no indague mas. Lo único es que tengo la tarjeta SD con mucha basura porque era una tarjeta que estaba en un otro movil que instalaba apps en ella. 
    tvcastro dijo:
    Has probado a reiniciar?

    He realizado pruebas e indexa perfectamente.

    Un saludo




  • Banned


    Gracias por la ayuda. Tras muchas pruebas: formatear la SD, reiniciar el movil,... seguían sin verse las fotos que movía del teléfono a la Tarjeta SD si eran del Waps, si movía de la cámara si se veían. Una cosa marisma. Al final volví a copiar a la tarjeta SD todos los archivos tal cual y ahora si se ven. Así que no indague mas. Lo único es que tengo la tarjeta SD con mucha basura porque era una tarjeta que estaba en un movil samsung que instalaba apps en ella. 
    tvcastro dijo:
    Has probado a reiniciar?

    He realizado pruebas e indexa perfectamente.

    Un saludo




    Lo ideal, por lo de la basura, es que sacases todo lo que te sea útil, la formatees en el móvil y vuelvas a meter lo que previamente sacaste.


  • MVP

    Jajajaja


    Pues un poco de limpieza no estaría mal a esa SD!

    Me alegro de que al final se te vean las fotos. 😉

    Un saludo.


  • Administrador

    Buenos días,

    Muchas gracias por la confirmación, nos alegramos que el funcionamiento ya sea correcto.

    Con tu permiso, cerramos y damos por resuelto.

    Un saludo