Problema con bluetooth



  • Muy buenas!

    Desde hace una tempoada algo me pasa con el bluetooth, los dispisitivos no se conectan automáticamente.
    Un ejemplo:
    Dispositivo manos libres que uso habitualmente

    Si pasa un tiempo largo(de viernes a lunes) tengo que: apretar en el movil el dispositivo, me pide la clave de vinculacion y se conecta y funciona, si lo desconecto y vuelvo a encender el manos libres suele conectarse solo si no apasado mucho tiempo.

    Me pasa con varios dispositivos que suelo usar. Me sale en el movil en la lista de vinculados pero no se conecta automáticamente y tengo que darle yo y que me vuleva a pedir la clave

    Aver si sabeis algo

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk


  • MVP

    Comprueba la la dirección de la conexión del bluetooth, en ajustes - información del teléfono - estado.

    Reinicia y vuelve a comprobar esa dirección.

    Un saludo.



  • tvcastro wrote:
    Comprueba la la dirección de la conexión del bluetooth, en ajustes - información del teléfono - estado.

    Reinicia y vuelve a comprobar esa dirección.

    Un saludo.Efectivamente la direccion cambia al reiniciar y vuelve a estar sin vinvular

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk


  • MVP

    Es un fallo que solucionarán con una actualización.

    Un saludo.



  • Perfecto!!
    Muchas gracias!!

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk



  • Muy buenas!
    Sigue sin existir una solucion para este fallo?
    Es fastante fastidio para los que usanos el bluetooth a diario

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk


  • Administrador

    Buenas noches

    Seguimos trabajando en la resolución de esta incidencia, esperamos poder liberarlo lo antes posible.

    Lamentamos las molestias.

    Un saludo