El botón de encendido/apagado dejó de funcionar.



  • Hola a todos.
    Está tarde de repente el botón dejó de funcionar, no podía encender ni apagar el móvil. Así estuve como hora y media, y de repente, volvió a funcionar y así hasta ahora. ¿El problema puede ser físico?. Fui probando a ver si funcionaba cada cierto tiempo, sin resultado, hasta que empezó a funcionar. Ni manteniéndolo 20 segundos funcionaba. El móvil tiene menos de dos meses.
    Gracias.


  • Banned

    Hola a todos. Está tarde de repente el botón dejó de funcionar, no podía encender ni apagar el móvil. Así estuve como hora y media, y de repente, volvió a funcionar y así hasta ahora. ¿El problema puede ser físico?. Fui probando a ver si funcionaba cada cierto tiempo, sin resultado, hasta que empezó a funcionar. Ni manteniéndolo 20 segundos funcionaba. El móvil tiene menos de dos meses. Gracias.
    Cuando te pasó, ¿En qué estado estaba el móvil, podías usarlo?

  • Administrador

    Buenos días, @{Rafa PG}

    Contacta con nuestros compañeros de Soporte para revisar tu caso a la mayor celeridad:

    https://www.bq.com/es/support/

    Un saludo



  • Hola a todos. Está tarde de repente el botón dejó de funcionar, no podía encender ni apagar el móvil. Así estuve como hora y media, y de repente, volvió a funcionar y así hasta ahora. ¿El problema puede ser físico?. Fui probando a ver si funcionaba cada cierto tiempo, sin resultado, hasta que empezó a funcionar. Ni manteniéndolo 20 segundos funcionaba. El móvil tiene menos de dos meses. Gracias.
    Cuando te pasó, ¿En qué estado estaba el móvil, podías usarlo?
    Perdón por el retraso para contestar. Todo funcionaba perfectamente menos ese botón. Ahora botón vuelve a funcionar correctamente. De momento no ha vuelto a dar problemas. Gracias.

  • Banned

    Hola a todos. Está tarde de repente el botón dejó de funcionar, no podía encender ni apagar el móvil. Así estuve como hora y media, y de repente, volvió a funcionar y así hasta ahora. ¿El problema puede ser físico?. Fui probando a ver si funcionaba cada cierto tiempo, sin resultado, hasta que empezó a funcionar. Ni manteniéndolo 20 segundos funcionaba. El móvil tiene menos de dos meses. Gracias.
    Cuando te pasó, ¿En qué estado estaba el móvil, podías usarlo?
    Perdón por el retraso para contestar. Todo funcionaba perfectamente menos ese botón. Ahora botón vuelve a funcionar correctamente. De momento no ha vuelto a dar problemas. Gracias.

    Si solamente, en todo este tiempo, te ha fallado esa única vez, no creo que sea un problema de hardware, de disfrútalo y si se repite tira de garantía.