Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Roaming BQ acuaris x5 Plus (solucionado)



  • Buenos días, estoy en Italia y no me van los datos. Desde mi compañía ( pepephone) me han dicho que tengo activado el roaming y me han indicado los parámetros que debe tener la apn, además de la itinerancia activada...
    Cómo eso no ha funcionado me indican que pudiera ser del terminal.
    Alguien puede ayudarme?
    Gracias
    Y yo que esperaba mi primer viaje sin el famoso roaming...


  • Baneado

    Buenos días, estoy en Italia y no me van los datos. Desde mi compañía ( pepephone) me han dicho que tengo activado el roaming y me han indicado los parámetros que debe tener la apn, además de la itinerancia activada... Cómo eso no ha funcionado me indican que pudiera ser del terminal. Alguien puede ayudarme? Gracias Y yo que esperaba mi primer viaje sin el famoso roaming...

    Según su página, el APN "Pepephone" es tal que así:

    Nombre: Pepephone

    APN: gprs.pepephone.com

    El resto de campos: vacíos. Si no te permite guardar el perfil introduciendo sólo el APN, puedes completarlo con estos valores MCC: 214 y MNC: 05.

    ¿Conectas con alguno de estos 3 operadores?

    H3G SPATIM
    Telecom Italia Mobile
    WIND



  • Gracias gsc!
    Tengo esos parámetros como tú dices.
    Aparte de eso:
    Proxi, puerto, nombre de usuario, contraseña: no definidos.
    Mmsc: http://www.pepephone.com
    Proxy mms: 10.138.255.43
    Puerto mms: 8080
    Mcc:214
    Mnc:05
    Tipo de autenticación: pap
    Tipo de apn: mms
    Protocolo apn y protocolo de itinerancia: ipv4
    Tipo de conexión: no especificado.
    Tipo de omv: spn
    Valor de omv: pepephone
    Alguna idea?
    Muchas gracias!



  • Aparte de eso me aparece que estoy con itim/ pepephone


  • MVP

    Has probado a quitar la sim y volverla a poner? En caliente (sin apagar el teléfono)

    Un saludo.


  • Baneado

    Y si pruebas a crearlo con solamente esos datos, sin proxy ni nada más y el nombre con la primera P mayuscula.

    ¿Has mirado si conectas a alguno de esos 3 operadores?



  • Muchas gracias a los dos!!!
    He seguido las instrucciones de gcs190 y enseguida ha funcionado!!!. He eliminado proxy, puerto mms, tipo de autenticación y tipo de apn, tipo de omv y valor de omv. Espero que le pueda servir a otros compañeros. Los otros parámetros los he dejado sin modificar porque no sabía que opción escoger y no salía la opción" ninguno".
    Muchas gracias de nuevo a los dos!!!


  • Baneado

    Muchas gracias a los dos!!! He seguido las instrucciones de gcs190 y enseguida ha funcionado!!!. He eliminado proxy, puerto mms, tipo de autenticación y tipo de apn, tipo de omv y valor de omv. Espero que le pueda servir a otros compañeros. Los otros parámetros los he dejado sin modificar porque no sabía que opción escoger y no salía la opción" ninguno". Muchas gracias de nuevo a los dos!!!

    ¡Estupendo, disfruta en la bota!


  • Administrador

    Buenos días, @albertogomez

    Nos alegramos que se haya solventado 😉

    Disfruta de "la bella Italia"

    Con tu permiso, cerramos y damos por solucionado.

    Un saludo