Problemas letra paginas web (Solucionado)



  • Hola buenas tengo un m5 y me lleva unas semanas que al entran en cualquier pagina web esta la letra diminuta y no puedo ver nada, que puedo hacer gracias


  • Beta U Plus Oreo

    Hola buenas tengo un m5 y me lleva unas semanas que al entran en cualquier pagina web esta la letra diminuta y no puedo ver nada, que puedo hacer gracias
    ¿Has tocado algo en Opciones de Accesibilidad y en Tamaño de la Fuente (en el apartado de Ajustes->Pantalla)? ¿Qué navegador web usas? Puede ser que, por alguna configuración de ésas (tamaño de la fuente), te ocurra este efecto.


  • Cuando entres en cualquier pagina, incluso aqui, en el foro, pulsa sobre los tres puntos verticales, arriba a la derecha y desmarca, " ver como ordenador" a ver si es eso, saludos


  • Beta U Plus Oreo

    Cuando entres en cualquier pagina, incluso aqui, en el foro, pulsa sobre los tres puntos verticales, arriba a la derecha y desmarca, " ver como ordenador" a ver si es eso, saludos
    Puede ser también eso. Por defecto, el navegador web lo muestra como si fuese un móvil. Sin embargo, si marcas esa opción de "ver como ordenador" lo verás todo como en un PC, lo que podría provocar que la letra fuese más pequeña. Gracias por decirlo, @tomizo :) 


  • Hola buenas tengo un m5 y me lleva unas semanas que al entran en cualquier pagina web esta la letra diminuta y no puedo ver nada, que puedo hacer gracias
    ¿Has tocado algo en Opciones de Accesibilidad y en Tamaño de la Fuente (en el apartado de Ajustes->Pantalla)? ¿Qué navegador web usas? Puede ser que, por alguna configuración de ésas (tamaño de la fuente), te ocurra este efecto.
    Hola no toque nada, actualice google porsia y sigue igual me tiene loca ya por que no puedo ver nada


  • Cuando entres en cualquier pagina, incluso aqui, en el foro, pulsa sobre los tres puntos verticales, arriba a la derecha y desmarca, " ver como ordenador" a ver si es eso, saludos
    Puede ser también eso. Por defecto, el navegador web lo muestra como si fuese un móvil. Sin embargo, si marcas esa opción de "ver como ordenador" lo verás todo como en un PC, lo que podría provocar que la letra fuese más pequeña. Gracias por decirlo, @tomizo :) 
    Ya lo mire y no esta marcado y probe con google crhome y lo mismo


  • Habre la pagina principal de Chrome, arriba a la derecha, pulsa los 3 puntos verticales, ajustes, accesibilidad y pon el porcentaje de tamaño de letra como quieras, yo lo tengo en 100, pero puedes ponerlo en 125, 150, como tu lo veas mejor, saludos



  • Dale a forzar detención en la app de chrome y despues borra los datos, haz lo mismo con la app de google y ya debería salir la letra bien. Debe ser algún bug de algo porque al M5 de mi novia también le ha pasado.


  • Beta U Plus Oreo

    A veces Google Chrome puede dar esos problemas, lo reconozco. Borrar datos y caché y hacerle Forzar Detención debería servir. En casos extremos, desinstalaría las actualizaciones y volvería a instalar desde Google Play (en referencia a Chrome, claro).



  • Me ocurre lo mismo, pero forzando la detención de Chrom y borrando datos no se arregla.

    La applicación con el icono de google o la que tiene el icono de Chrom no se pueden deinstalar...

    Pueden ayudarme?

    Gracias


  • Beta U Plus Oreo

    Me ocurre lo mismo, pero forzando la detención de Chrom y borrando datos no se arregla.

    La applicación con el icono de google o la que tiene el icono de Chrom no se pueden deinstalar...

    Pueden ayudarme?

    Gracias
    Chrome se puede inhabilitar, debido a que es una aplicación del sistema. Por eso, en vez de desinstalar te sale eso de Inhabilitar. Si le das a la página de aplicación de Chrome en Aplicaciones te saldrá eso. Prueba a inhabilitar y habilitar de nuevo a ver si se resuelve el tema.


  • A mi me pasa lo mismo, y  tampoco ha funcionado lo de inhabilitar y volver a habilitar Chrome... alguna otra idea?


  • Beta U Plus Oreo

    A mi me pasa lo mismo, y  tampoco ha funcionado lo de inhabilitar y volver a habilitar Chrome... alguna otra idea?
    ¿En otros navegadores (Firefox, Opera...) te sucede lo mismo. Puede que nos encontremos frente a un bug del firmware.


  • Con Firefox se ve perfecto. Gracias @impreza233


  • Beta U Plus Oreo

    Con Firefox se ve perfecto. Gracias @impreza233
    De nada 🙂 Me alegro de que la solución propuesta haya sido la adecuada. Si necesitas algo más, no dudes en comentarlo.


  • Buenas tardes:

    @merceimec Gracias por informar la solución de tu consulta y a ti por la ayuda @impreza233

    Con vuestro permiso, dado que ha quedado resuelta la consulta, damos por cerrado el hilo.

    Saludos.