Bq aquaris e5 no enciende ni carga (Solucionado)



  • Hola, tengo un Aquaris E5 s, hoy estando enchufado al cargador ha empezado a descargar, luego se ha apagado y no ha vuelto a cargar mas, se qudabq en 0% rellenandose la pila sin el símbolo de carga. Al intentar encenderlo, en dos o tres ocasiones me ha puesto iniciando Android preparando aplicaciones, pero se apagaba antes de finalizar. He mirado aqui en la comunidad y le he dado a encender y volumen a la vez, se ha quedado congelado en la pantalla de inicio del movil y abajo a la izquierda pone e rojo fastboot mode.
    Esta sin Batería, sin enchufar y ahi sigue la pantalla. Qué puedo hacer? Me urge bastate. El movil tiene un año


  • MVP

    Pulsa el botón de power durante más de 30 seg para que reinicie y salga de fastboot.

    Luego déjalo varias horas conectado al cargador para ver si coge carga. Prueba con varios cables y/o cargadores.



  • Pulsa el botón de power durante más de 30 seg para que reinicie y salga de fastboot.

    Luego déjalo varias horas conectado al cargador para ver si coge carga. Prueba con varios cables y/o cargadores.

    Hola, lo hice y encendió finalmente. Pero ahora carga muy despacio y se calienta muchísimo. He ido mirando todo y la cámara funciona mal, sale en blanco y negro la cámara trasera. Alguna idea? Gracias


  • MVP

    Apaga el móvil y cárgalo apagado a ver si así te carga normal. Una vez que haya llegado al 100% de carga, lo desconectas del cargador y pruebas a ver qué tal va.

    Una vez hecho esto, nos comentas si lo has notado lento al cargar, si se ha calentado y demás. También nos dices las anomalías que ves (cámara..... etc). Primero que tenga carga, después ya vamos intentando solucionar los posibles problemas. 😉



  • Gracias, luego os comento



  • Apaga el móvil y cárgalo apagado a ver si así te carga normal. Una vez que haya llegado al 100% de carga, lo desconectas del cargador y pruebas a ver qué tal va.

    Una vez hecho esto, nos comentas si lo has notado lento al cargar, si se ha calentado y demás. También nos dices las anomalías que ves (cámara..... etc). Primero que tenga carga, después ya vamos intentando solucionar los posibles problemas. 😉

    Hola! Ha cargado al 100% y de momento no noto nada raro, estaré pendiente.


  • MVP

    De acuerdo, me alegro. 😉

    Si notas algo, ya sabes, no andaremos muy lejos....



  • Buenos días:

    @Ili21 Gracias por aportar la solución de tu caso y a ti por la ayuda @valle2305

    Con vuestro permiso, dado que ha quedado resuelta la consulta, damos por cerrado el hilo.

    Si se volviera a reproducir la misma incidencia, me lo comentas y abrimos de nuevo el hilo. No obstante, espero que no sea necesario 😉

    Saludos. 



  • Hola tengo un bq x5 plus no carga ni enciende,al principio parpadeaba una luz roja pero se calentaba mucho el mobil,asi que lo he desconectado de la carga,ahora ya no parpadea ni carga ni enciende.he mantenido pulsado el buton de encendido mas de 30 segundos varias veces y tambien el encendido con volume y nada.que puedo hacer


  • MVP

    Si al conectar el cargador se calienta mucho, lo mejor es que te pongas en contacto con soporte. https://www.bq.com/es/support/call-request-options