El móvil no carga bien


  • Banned

    Les comento mi móvil cargaba perfectamente por las noches lo apagaba y lo dejaba cargando y al día siguiente lo desconectaba y todo iba perfectamente pero ace un par de días me ocurre algo muy extraño lo dejo cargando por la noche y empieza cargando normal pero al levantarme bien el led rojo o verde que debería estar apagado nose si me explico y nadie lo a tocado y cuando quiero encenderlo está al 0 por ciento y me parece muy extraño porque lo vuelvo a poner a cargar y funciona bien mi teoría es que cuando llega al 100 por cien se queda pillada la batería pero es una teoría querría que alguien me ayudara porque esto a empezado a. Pasar de repente gracias necesito ayuda porque necesito usar el móvil un saludo y perdonen las molestias

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk


  • Administrador

    Buenos días, @{marcocalypo90}

    Lamentamos las molestias.

    ¿Has probado con otro cable MicroUSB y/o otro cargador si te ocurre lo mismo?

    Un saludo


  • Banned

    CarlosMA wrote:
    Buenos días, @{marcocalypo90}

    Lamentamos las molestias.

    ¿Has probado con otro cable MicroUSB y/o otro cargador si te ocurre lo mismo?

    Un saludo

    E probado con otro cargador y a cargado en dos horas un 40 por ciento de momento parece temporalmente solucionado si vuelve a pasar les comento gracias por la rápida contestación

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk


  • Banned

    E probado con otro cargador y a cargado en dos horas un 40 por ciento de momento parece temporalmente solucionado si vuelve a pasar les comento gracias por la rápida contestación

    Enviado desde mi Aquaris X5 Plus mediante Tapatalk

    Ese cargador no es adecuado ni tan siquiera para carga no optimizada, ¿que corriente entrega en mAh, según la etiqueta?