No recibo llamadas ni mensajes (Solucionado)



  • Hola mi problema es que no recibo llamadas ni mensajes en mi telefono, me di cuenta hoy cuando quise instalar telegarm, no recibia el mensaje..... reinicie el telefono y me entraron todos los mensajes y llamadas desde hace varios dias, podrian decirme que es lo que pasa, muchas gracias


  • MVP

    Hola
    Indica por favor la versión de Firmware que tienes instalada. La puedes consultar en Ajustes> Información del teléfono> Número de compilación.

    Saludos



  • hola, les paso en numero de compilacion..... 4.8.1_20170411-1040



  • tambien tengo que decirles que no puedo ver los archivos conectando el movil al ordenador, tengo windows 10



  • Buenas tardes:


    @herfederico Prueba entrando en Ajustes > Más > Redes móviles > Operadores de red y selecciona la operadora manualmente cuando aparezca en la lista (puede tardar varios segundos en cargar la lista).

    Si el problema persiste, prueba a conectar la tarjeta SIM en la segunda ranura y confirma si ya coge cobertura tanto para llamada como datos móviles.

    Un saludo,



  • hola, acabo de hacerlo, elegi el operador manualmente, en mi caso orange, el mismo proceso en las dos ranuras...y nada, le pedi a dos personas distintas que me llamen y les sale comunicando, pero a mi no me suena ni me entra la llamada....



  • @herfederico Como solución alternativa, prueba entrando en Ajustes > Copia de seguridad > Pulsa en restablecer ajustes de red y reiniciar el sistema si no coge la cobertura tras esperar varios segundos.


    Si el problema persiste, prueba una tarjeta SIM diferente para confirmar si la incidencia está localizada en tu tarjeta o cobertura del operador.

    Un saludo,



  • bueno vamos por parte, la tarjeta lo descarto, ya que la coloque en un movil viejo que tengo y va bien, le pusimos la sim de mi mujer y sigue pasando lo mismo, la llamo y no entra la llamada ni  los sms, me aparece el nombre del operador Simyo, me aparece el logo 4G, acabo de restablecer los ajustes de red y nada aún, encima de manipularlo se me acaba de caer y se me rajo la pantalla, vamos que no puedo tener un dia peor....gracias por la atencion.


  • Administrador

    Buenas,


    @herfederico Sentimos lo ocurrido con el dispositivo. ¿Llegaste a probar con otra SIM de una operadora distinta? Leyendo tu respuesta me entran dudas.

    Si el terminal se encuentra operativo, y en caso de que con otra SIM sigas con problemas, prueba a restablecer el terminal a los valores de fábrica desde Ajustes > Copia de seguridad.

    Un saludo.



  • Hola, anoche siguiendo los tutoriales instale el frinware de M5, termine puse la tarjeta me hice hacer una llamada perdida, tardo mas de lo habitual pero entro la llamada, pense que habia resuelto el tema, pero ya esta mañana no.... todo volvio a lo mismo, no recibo llamadas y no entran mensajes, tengo servicio, tengo cobertura, de momento lo estoy usando en el sony viejo. y esta claro que debe haber algun problema con la actualizacion por que todo empezo cuando lo actualice. muchas gracias



  • Una consulta, y si le meto la rom de ubuntu? se podria corregir el problema? ...


  • MVP

    @{herfederico}, no hay firmware de Ubuntu para el M5.



  • Muchas gracias por la respuesta. era una salida ya que no doy con una solucion, de momento tengo un lindo y grande reporductor de videos con acceso a internet con unas prestaciones propias de un telefono que no me sirve para telefono una ironia, jajajajaja saludos


  • MVP

    Manda el teléfono a soporte para que lo revisen. http://www.mibqyyo.com/soporte/



  • Si no me va quedar otra.... gracias



  • Hey no se que toque trasteando, y consegui un avance, antes si alguien me llamaba directamente se cortaba la comunicacion sin más, ahora les salta contestador.....



  • Hola, queria comunicar que ya se arreglo el problema, me descargue una room no offial con Nougat y se corrigio, me va perfecto el movil, lo unico que como se me rompio la pantalla me toca mandarlo a cambiar al SAT. pero eso para mas adelante....gracias a todos.. y La room de Nougat vuela, estoy contento espero no encontrar algun fallo mas adelante, saludos



  • Buenos días:


    @herfederico Si el problema se ha resuelto tras cambiar la ROM, todo apunta a que se trataba de un posible fallo ocasionado por el sistema. Si deseas nuevamente reinstalar el firmware original, puedes hacer un Hard Reset con las indicaciones de este tutorial, ya que debería quedar el problema solucionado de igual manera.

    Dado que tu consulta se encuentra resuelta, procedemos a dar por cerrado el hilo.

    Un saludo,