Bug porcentaje 78% fijo durante 3 horas



  • Buenos días,
    Por la noche apague el móvil con un 94% de carga, y esta mañana al encenderlo, marcaba un 78% que ha durado durante 3 horas, cuando​ ya ha empezado a bajar el porcentaje de manera normal... Le he dado un uso normal durante esas 3 horas... He usado bluetooth, he actualizado apps etc...


  • Administrador

    Buenos días, @marcos987

    ¿Qué versión de sistema tienes? Ve a Ajustes > Información del teléfono y dinos la numeración que sale en Número de compilación.

    ¿Qué cargador usas? ¿Te ha sucedido a varias veces o solo una? Realiza un ciclo de carga completo y vuelve a probar nuevamente.

    Un saludo



  • Buenos días, @marcos987

    ¿Qué versión de sistema tienes? Ve a Ajustes > Información del teléfono y dinos la numeración que sale en Número de compilación.

    ¿Qué cargador usas? ¿Te ha sucedido a varias veces o solo una? Realiza un ciclo de carga completo y vuelve a probar nuevamente.

    Un saludo


    Mi versión es la última ota, la 2.0.0 con nougat, me ha pasado 1 vez y uso el cargador y cable oficial de bq, el cual me carga de manera correcta.
    Gracias


  • Administrador

    De acuerdo, @Marcos987

    En este caso prueba haciendo una carga completa e indícanos si se vuelve a reproducir el problema.

    ¿Cargador oficial te refieres a otro dispositivo BQ o comprado en web?

    Un saludo



  • @Marcos987, eso parece un desajuste puntual, si te vuelve a pasar, en mi opinion con un simple reinicio, te marcara el porcentaje correcto, comentalo si te vuelve a suceder, saludos



  • De acuerdo, @Marcos987

    En este caso prueba haciendo una carga completa e indícanos si se vuelve a reproducir el problema.

    ¿Cargador oficial te refieres a otro dispositivo BQ o comprado en web?

    Un saludo


    Cargador de 5v 1A comprado en Amazon, este es mi primer bq



  • @Marcos987, eso parece un desajuste puntual, si te vuelve a pasar, en mi opinion con un simple reinicio, te marcara el porcentaje correcto, comentalo si te vuelve a suceder, saludos
    Lo he reiniciado 2 veces y hasta que no ha llegado al 77% no ha variado... 


  • a mi me a pasado que e reiniciado el movil teniendo un porcentaje y luego tener menos porcentaje que antes de reiniciar y se queda fijo el porcentaje.


  • Administrador

    Buenos días, @thegrouly

    ¿Has probado a hacer la carga completa?

    Un saludo



  • A mi me acaba de pasar lo mismo. Primero empezo a bajar a lo bestia la batetia (se porque fue y se solucionó) reinicie el telefono y asi se quedo desde las 12:15 de la mañana, estabilizado en 65% :eek:

    Enviado desde mi Aquaris M10 mediante Tapatalk


  • Administrador

    Buenas tardes,

    Con esa información no podemos sacar ninguna conclusión, solo que ha estado activo durante un periodo largo y luego ya no.

    - Realiza una carga completa y usa el dispositivo como normal hasta que quede un 5% de batería aproximadamente y realiza capturas de las siguientes cosas:


    • Ajustes > Batería.
    • Ajustes > Batería > Gráfica.
    • Ajustes > Batería > Pantalla.
    • Ajustes > Batería > 3 primeros resultados (que no sean pantalla)

    - Además de esta información, necesitaríamos conocer el tipo de uso que le das (juegos, multimedia, redes sociales, etc...), nivel de brillo y si dispones de aplicaciones de limpieza (tipo Clean Master) o anti-virus.

    Las capturas puedes añadirlas a un servidor online (tipo Drive, Mega, Drobpox), darnos permiso para visualización y enviarnos el link.

    Un saludo