Problema con Facebook Lite



  • Hola,
    el jueves actualicé Facebook Lite en mi A4.5 Llevo usando esta aplicación desde siempre, ya que no me gusta tener que usar Facebook y Messenger separadamente. Siempre ha tenido problemillas pero más o menos me va bien.
    Después de la última actualización me pidió q volviera a introducir usuario y contraseña, lo q nunca hace habitualmente. Pero al entrarlos, y dar a iniciar sesión, se detiene la aplicación y no puedo entrar.
    He probado reiniciar, desinstalar e instalar otra vez y no cambia nada.
    Es realmente molesto ya que desde el navegador no se pueden leer los mensajes.
    A alguién le ha pasado lo mismo?
    Gracias
    Pauline



  • Hola,
    el jueves actualicé Facebook Lite en mi A4.5 Llevo usando esta aplicación desde siempre, ya que no me gusta tener que usar Facebook y Messenger separadamente. Siempre ha tenido problemillas pero más o menos me va bien.
    Después de la última actualización me pidió q volviera a introducir usuario y contraseña, lo q nunca hace habitualmente. Pero al entrarlos, y dar a iniciar sesión, se detiene la aplicación y no puedo entrar.
    He probado reiniciar, desinstalar e instalar otra vez y no cambia nada.
    Es realmente molesto ya que desde el navegador no se pueden leer los mensajes.
    A alguién le ha pasado lo mismo?
    Gracias
    Pauline

    Hola, a mi me pasa eso desde hará dos o tres versiones del firmware...



  • A mi me funciona perfectamente...



  • Hola,
    el jueves actualicé Facebook Lite en mi A4.5 Llevo usando esta aplicación desde siempre, ya que no me gusta tener que usar Facebook y Messenger separadamente. Siempre ha tenido problemillas pero más o menos me va bien.
    Después de la última actualización me pidió q volviera a introducir usuario y contraseña, lo q nunca hace habitualmente. Pero al entrarlos, y dar a iniciar sesión, se detiene la aplicación y no puedo entrar.
    He probado reiniciar, desinstalar e instalar otra vez y no cambia nada.
    Es realmente molesto ya que desde el navegador no se pueden leer los mensajes.
    A alguién le ha pasado lo mismo?
    Gracias
    Pauline

    Buenas, a mi me pasó lo mismo y lo solucioné de la siguiente manera (Es engorroso, pero funciona):
    1º Borra datos de Facebook Lite
    2º Instala Facebook (el normal) e inicia sesión
    3º Abre Facebook Lite y pulsas en 'Continuar como ...' a algo así
    4º Ya puedes desinstalar Facebook (el normal)

    Con estos pasos ya tendrás el Facebook Lite funcionando. Espero que te sirva.

    Un Saludo!!


  • nepiev dijo:

    Buenas, a mi me pasó lo mismo y lo solucioné de la siguiente manera (Es engorroso, pero funciona):
    1º Borra datos de Facebook Lite
    2º Instala Facebook (el normal) e inicia sesión
    3º Abre Facebook Lite y pulsas en 'Continuar como ...' a algo así
    4º Ya puedes desinstalar Facebook (el normal)

    Con estos pasos ya tendrás el Facebook Lite funcionando. Espero que te sirva.

    Un Saludo!!
    Gracias, nunca hubiera pensado en tu sistema. Voy a probar, aunque mientras tanto he instalado el Metal for Facebook y va muy bien.


  • A mi me va bien.



  • Lo he actualizado a la version 37.0.0.4.69 y ya me va, a ver lo que dura ahora xD