Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

¿Se os ha soltado alguna vez la placa del sensor inductivo?



  • Justo termine de imprimir un Marvin en color trasparente y le di a cambio de bobina....

    Al ser trasparente no me di cuenta que estaba en medio de la cama ...

    Con tal mala suerte que al bajar para posicionarse el hotend en el medio de la cama, aplasto el Marvin con la placa y ha saltado de sus dos soportes...

    La placa no esta rota, solo despegadas las arandelas metalicas (que vienen con la placa) y que unen la placa con los dos tornillos que la soportan. Lo he desmontado vuelto a montar y parece que todo va bien.

    Casi me da algo del susto al oir el ¡¡¡Cruck!!!. En el peor de los casos seria una placa del sensor nueva ... 30€ mas o menos imagino.

    ¿Le ha pasado a alguien mas?

    Ya podria estar un poco mas cubierto el sensor... ¿alguien tiene algun protector de sensor que merezca la pena?

    Un saludo.



  • Hola @Antony76,

    Yo tuve ese problema también. Con las arandelas de goma que trae de mano para sujetar la placa se me aflojaba hasta que en una de esas enganchó con la pieza y se soltó de las tuercas. Las pegué con un buen cianocrilato y hasta hoy. Para evitar que roce cambié las arandelas de goma por unas impresas en PLA. También saqué un pelín la punta del inyector para que haya más espacio entre la pieza y la placa del sensor inductivo.
    Desde entonces sin problema...

    Saludos,
    Mario