Aquaris E6 que se apaga y deja de funcionar durante un rato



  • El Bq me está haciendo otro fallo nuevo. Se apaga y se queda literalmente muerto, sin reaccionar a ninguna tecla ni combinación de estas (como las del hard reset). Al cabo de un buen rato, como una hora, se enciende normalmente, apretando el botón de inicio. Qué puede ser? Gracias de antemano


  • Moderador

    Buenos días:


    @{el_zahori} ¿El terminal se apaga por falta de batería? Cuando sucede esto ¿has probado a conectarlo a la corriente, y tras ello pulsar el botón de encendido?

    Un saludo.



  • El Bq me está haciendo otro fallo nuevo. Se apaga y se queda literalmente muerto, sin reaccionar a ninguna tecla ni combinación de estas (como las del hard reset). Al cabo de un buen rato, como una hora, se enciende normalmente, apretando el botón de inicio. Qué puede ser? Gracias de antemano

    Uff te pasa igual que a mi, yo lo llevé hoy a una tienda de Jazztel a ver que me cuentan.


  • Os comento. Tras tenerlo un tiempo en cuarentena, el problema ha desaparecido. Lo único que hice fue pasarle un limpiador de software e instalar un antivirus. ¿Sería una aplicación que estaba creando problemas? La cosa es que no tenía nada que ver con la batería, lo hacía estando en cualquier nivel de carga, y siempre coincidía por encima del 50 %. Enchufarlo, no servía de nada. Hasta pasado un rato, no encendía. Seguiré informando. Gracias.


  • Moderador

    Buenos días:


    @{el_zahori} ¿Podrías facilitarme unas capturas de pantalla del cajón de aplicaciones? De este modo podremos ver si alguna de las aplicaciones instaladas puede afectar al funcionamiento del terminal.

    Un saludo.