Wifi "guardado" e imposible conectar (Solucionado)



  • Me regalaron la tablet Aquaris M10 FHD por Reyes. La he usado poco. Primero se desconectaba de la wi-fi cada vez que la apagaa. al encender tenía que volver a poner el password  del router. Hace un par de días aparece debajo de la identificación de mi router "guardado" y no soy capaz de conectarme. ¿Es un defecto? o es que he tocado algo que ha bloqueado el acceso. Estoy tan cansada que no se si devolverla y cambiarla por otra marca.


    Necesito ayuda ya.



  • Hola, ¿qué modelo de router es? Vamos a lo básico:

    • ajustes > copia de seguridad > restablecer ajustes de red.
    • apaga el router unos 30 segundos y al estar operativo de nuevo introduce de nuevo los datos de la red wifi, asegúrate que esté en Siempre en las opciones avanzadas.
    • Si sigue igual probaríamos con IP estática.

    ¿has podido probar con otras redes WiFi?



  • Gracias Raúl, lo probaré esta tarde.
    No he probado con otras redes.



  • Ya vas contando por si hay que ver más cosas



  • Hola Raúl, ¡genial! no solo se ha solucionado lo de la conexión Wi-fi "guardado" sino que ya no se desconecta de la wi.-fi de casa cuando se apaga como me ocurría antes. Por lo menos desde el sábado por la tarde no he vuelto a tener problemas.


    Muchísimas gracias.

    Mercedes



  • Buenos días:


    @{Mercedes Pereyra} Me alegra saber que se ha resuelto el funcionamiento que presentaba el terminal, por lo que con tu permiso, procedo a cerrar este hilo como solucionado.

    Un saludo.