Mdnsd



  • Hola M. Guijarro,



    He seguido tus instrucciones al pié de la letra y el telefono se ha quedado como nuevo pero el comportamiento no ha mejorado, en estos momentos no carga la bateria, estoy sacando la bateria y la cargo con un cargador externo, menos mal que tengo dos baterias y las voy alternando.
    Cuando le pongo el cargador, el porcentaje de carga se queda igual durante horas....y cuando desconecto el cabre me pega una caida de bateria de un 10 a 25% menos del porcentaje inicial. Sin embargo, si que me carga cuando está a un 96, 97%, me lo sube al 100%.

    No sé si sabría realizarle un root, y si me daría resultado ó ir pensando en cambiar de telefono, empiezo a agotarme.

    Muchas gracias por el apoyo que me estas realizando.



  • Buenos días:


    @{oooseee} ¡Gracias a ti! ¿Sabrías si este consumo de batería apareció tras instalar alguna aplicación en concreto?

    Un saludo.



  • Hola de nuevo MGuijarro,


    La última aplicación en instalar fué Spotify, pero no sabría decirte si a partir de instalarla aparecieron los problemas.

    Un Saludo.



  • MGuijarro dijo:
    Buenos días:

    @{eliasCJ} ¿Sabrías si este proceso aparece tras instalar alguna aplicación o realizar alguna acción en concreto?¿Podrías indicarme cuál es el número de compilación del terminal? Puedes verlo desde Ajustes > Información del teléfono.

    Además, para descartar posibles errores, puedes realizar un Wipe Caché, un procedimiento que elimina los archivos residuales del sistema. Puedes hacerlo del siguiente modo:

    • Con el dispositivo apagado, pulsa el botón de bajar volumen (-) y el de encendido al mismo tiempo. En cuanto aparezcan las letras bq, suelta ambos botones. Una vez que aparezca el logo de Android tumbado con una exclamación sobre su tripa, pulsa el botón de subir volumen (una pulsación breve).
    • Aparecerá el menú 'Android system recovery'. Con las tecla de bajar volumen selecciona'Wipe caché partition' y confirma la selección pulsando el botón de encendido (el de subir volumen hará la función de ir hacia atrás y volverá a mostrar el logo de Android. Para volver a entrar, pulsa otra vez subir volumen).
    • Cuando aparezca nuevamente el menú en inglés, selecciona la opción 'Reboot system now', confirmando nuevamente con el botón de encendido.
    Coméntanos el resultado.

    Un saludo.

    Buenas tardes!

    Tengo el mismo problema que el compañero. Aparece el maldito mdnsd y se come la batería que da gusto. Me apareció el problema hace 8-9 días, pero desapareció. Y hoy a vuelto a aparecer.

    He intentado realizar estos pasos que comentas, pero lo que se me "activa" es el fastboot mode y no me aparece nada de Android tumbado ni nada.

    A ver si me puedes decir algo.


    Un Saludo!!


  • Buenos días:


    @{oooseee} Para poder descartarlo, prueba a desinstalarla y comprueba si tras ello el funcionamiento se estabiliza.

    @{ZorrilloEstepa} ¿Podrías decirme cuál es tu modelo de dispositivo para poder indicarte?

    Un saludo.



  • Hola,

    Es el Bq Aquarius 5 HD.

    Un saludo.



  • @{oooseee} ¿Has comprobado si tras desinstalar Spotify el funcionamiento es el correcto?


    Por otro lado, el modelo se lo preguntaba al compañero @{ZorrilloEstepa}, en tu caso lo conocíamos ya que nos lo indicaste anteriormente. 🙂

    Un saludo.



  • MGuijarro dijo:
    Buenos días:

    @{ZorrilloEstepa} ¿Podrías decirme cuál es tu modelo de dispositivo para poder indicarte?

    Un saludo.
    Pues tengo el E5

    De todos modos, ya he solucionado... Lo que he hecho ha sido actualizar como bien le has dicho a algunos compañeros, y se ha quitado.

    Esperemos que no vuelva


  • Hola, perdón no me había dado cuenta que no os dirigiais a mí.

    Spotify fué la última aplicación que se instaló antes de realizar el hard reset, despues el Wipe caché partition, y despues ponerlo en restablecer en modo de fabrica sin restaurar la copia de seguridad de google, lo cual creo, no no quedará nada de spotify pero el dichoso mdnsd me sigue apareciendo. Los problemas de bateria me aparecen con el teléfono virgen.

    Muchas Gracias.



  • Buenas tardes, llevo como un mes con el mismo problema, mi móvil es E5 FHD he seguido los pasos y sigue sucediendo, mi compilación es 1.2.2_20150123-913, imagino que la última porque no me permite actualizar.
    Un saludo



  • Buenas noches , yo tengo el mismo problema desde hace unos días con el mdnsd
    El numero de compilación es :
    1.8.4_20150727-1236



  • Buenos días , tengo el mismo problema en mi aquaris e5 .
    El número de compilación es
    1.8.4_20150727-1236



  • Buenas tardes:

    @{Victor6} Veo que tienes actualizaciones pendientes de aplicar. Por lo que, para descartar que se deba a ello, te recomiendo actualizar el terminal, y comprobar si el funcionamiento sigue siendo el mismo.

    Puedes hacerlo desde Ajustes > Información del teléfono > Actualización del sistema > Actualizar a Android Lollipop.

    Un saludo.