Cámara Aquaris e5 FHD no enfoca



  • Esta mañana al querer hacer una foto, la cámara no me enfoca de lejos. He visto que los móviles de la gama M5.5 les sucede lo mismo y he probado de restablecer y borrar caché etc. sin ningún resultado. ¿A alguien le ha pasado lo mismo y ha encontrado solución?

    Gracias.



  • Buenos días:


    @{molotova} En primer lugar indicarte que cada modelo es diferente, y puede presentar diferentes comportamientos y el origen de la incidencia, así como la resolución de la misma puede variar.

    Por otro lado, para tratar de resolver el funcionamiento del dispositivo, dado que indicas que incluso has probado a restablecer los datos de fábrica, me gustaría saber si durante la configuración inicial, restauraste la copia de seguridad de Google, o bien, configuraste el terminal como si fuera nuevo. 

    Además, ¿has probado el funcionamiento utilizando diferentes aplicaciones de cámara? Si es así, ¿el resultado es el mismo?

    Finalmente, informarte que he movido el hilo al subforo correspondiente del Aquaris E5 FHD. De este modo, cualquier usuario que tenga una consulta similar, podrá encontrarlo lo más rápido posible.

    Un saludo.



  • Buenos días:

    @{molotova} En primer lugar indicarte que cada modelo es diferente, y puede presentar diferentes comportamientos y el origen de la incidencia, así como la resolución de la misma puede variar.

    Por otro lado, para tratar de resolver el funcionamiento del dispositivo, dado que indicas que incluso has probado a restablecer los datos de fábrica, me gustaría saber si durante la configuración inicial, restauraste la copia de seguridad de Google, o bien, configuraste el terminal como si fuera nuevo. 

    Además, ¿has probado el funcionamiento utilizando diferentes aplicaciones de cámara? Si es así, ¿el resultado es el mismo?

    Finalmente, informarte que he movido el hilo al subforo correspondiente del Aquaris E5 FHD. De este modo, cualquier usuario que tenga una consulta similar, podrá encontrarlo lo más rápido posible.

    Un saludo.

    Sí, he probado diferentes aplicaciones. Creo que la cámara se me ha estropeado, pies cuando enfoco a lo lejos, media foto hacia arriba sale enfocada y media de abajo no. No sé si a alguien le ha pasado lo mismo o quizás sea la mía que se ha fastididado.



  • Buenos días:


    @{molotova} En ese caso, para poder ayudarte a resolver el funcionamiento que presenta el terminal, te recomendaría contactar con soporte a través del siguiente formulario

    Desde allí, uno de nuestros técnicos se pondrá en contacto contigo para tratar de resolver la incidencia.

    Un saludo.