AQUARIS U NO RECONOCE SIM



  • Buenas, acabo de estrenar un Aquaris U y todo me ha funcionado perfectamente a la primera.
    El problema ha surgido cuando he ido a introducir una tarjeta SD de memoria. Al hacerlo, el móvil ha dejado de reconocerme la tarjeta SIM en la ranura donde estaba.
    Me explico, hay dos ranuras, una que vale sólo para nano SIM y otra que vale para SD y nano SIM. Tenía mi SIM en la que es sólo para SIM e introduje la SD en su ranura correspondiente. La SD me la reconoce perfectamente pero la SIM sólo me la reconoce si la pongo en la ranura que es para ambos formatos, impidiéndome así poder usar ambas tarjetas a la vez.
    Muchas gracias, un saludo.


  • Beta U Plus Oreo

    @MK12U, dices que la SIM sólo te la reconoce en el hueco en el que va la SIM/SD y que si la pones en el sitio donde sólo va la SIM no te la reconoce, no? En ese caso, prueba a hacer un reseteo de fabrica, para ver si es un fallo que hace que el móvil se "olvide" de que hay un hueco exclusivo para la SIM... Ah! Y feliz Navidad! 😉



  • David Marín no ha habido suerte. He probado a restaural los valores de fábrica con ambas tarjetas dentro y no me ha reconocido la SIM. Me aparece esto en la pantalla de configuración inicial:

    CAPTURA


    La tarjeta SD sí me la reconoce sin problema y la nano SIM en  la otra ranura también.
    Muchas gracias por contestar. ¡Feliz Navidad!


  • Beta U Plus Oreo

    @MK12U, entonces te recomiendo que te pongas en contacto con soporte desde este enlace: https://www.bq.com/es/support/. Menuda forma de celebrar las Navidades y de estrenar móvil... 😞


  • MVP

    Ve directamente a la tienda donde lo hayas comprado y que te lo cambien porque uno nuevo.



  • lct83: no creo que esa sea la solución más acertada, pues en teoría el hardware está bien, ya que al principio me ha funcionado en la ranura de sólo nano SIM al principio y la tarjeta también está bien pues está funcionando en la otra ranura.
    Gracias por comentar, un saludo.



  • @David Marín:
    Gracias por comentar de nuevo, haré eso que me dices a ver qué me dicen. Un saludo.


  • Beta U Plus Oreo

    @MK12U, mejor que hagas lo que comenta @lct83. Lo digo porque así te libras de líos esperando la respuesta y lo más seguro es que al final te lo cambien así que te sale más a cuenta llevarlo a la tienda y cambiarlo por otro (si está dentro de los 15 primeros días de compra). Un saludo y felices fiestas!


  • Administrador

    Buenas tardes,


    @MK12U El comportamiento que reportas no es el adecuado. Tal y como comentó @{lct83}, si aún estás a tiempo, acude a la tienda y coméntales tu caso.

    De cualquier forma, ¿ahora mismo la SIM funciona en ambas ranuras si retiras la SD?

    Un saludo



  • AdrianC: han pasado ya más de 15 días desde la compra, y fue por internet, creo que esa opción la podemos descartar 😐
    No, la tarjeta SIM, desde que metí la tarjeta SD, sólo me la reconoce en la ranura que vale para ambas.
    Gracias por contestar, un saludo.


  • Administrador

    Buenas,


    @MK12U ¿Has tenido oportunidad de probar con otras SIMs?

    Un saludo.



  • buenas,creo que me pasa lo mismo,mi U2,de repente se queda sin datos,sin cobertura,,,,,,y en las notificaciones me sale SIM no detectada,,,,con la herramiente especial del terinal,se saca la bandeja y se vuelve a meter todo bien,mi terminal tiene 3 meses,,,que haceos??????



  • Buenas tardes:


    @{gato} No es necesario duplicar la información. Estamos tratando tu caso en este hilo.

    Un saludo.