Ayuda para hacer el hart reset (Solucionado)



  • no consigo hacer el dichoso hart como se diga jeje me descargue el archivo luego conecta la tablet la apago una ves apagada le doy al mismo tiempo a la tecla de encendido y de subir volumen y no pasa nada ............................ no y en el video ese lo sigo al pie la letra pero nada :(

    yo es que tenia la maxwell lite y era todo mas facil y esta edison me esta dando dolor de cabeza :roll:



  • [quote="yomo2203"]no consigo hacer el dichoso hart como se diga jeje me descargue el archivo luego conecta la tablet la apago una ves apagada le doy al mismo tiempo a la tecla de encendido y de subir volumen y no pasa nada ............................ no y en el video ese lo sigo al pie la letra pero nada :(

    yo es que tenia la maxwell lite y era todo mas facil y esta edison me esta dando dolor de cabeza :roll:[/quote]

    ¿tienes instalados los drivers para Edison?

    Yo lo hice, siguiendo estos pasos en el orden indicado.
    1º apagar totalmente la tablet.
    2º conectar la tablet (suponemos que los drivers están instalados)
    3º encender (+volumen y encendido)
    4º La tablet es detectada por el SO
    5º ejecutar el programa para soporte.



  • [quote="jamedina2000"][quote="yomo2203"]no consigo hacer el dichoso hart como se diga jeje me descargue el archivo luego conecta la tablet la apago una ves apagada le doy al mismo tiempo a la tecla de encendido y de subir volumen y no pasa nada ............................ no y en el video ese lo sigo al pie la letra pero nada :(

    yo es que tenia la maxwell lite y era todo mas facil y esta edison me esta dando dolor de cabeza :roll:[/quote]

    ¿tienes instalados los drivers para Edison?[/quote]

    no me deja lo hago como en el video y me dice que no se encontrado los driver

    pero si la concto encendida y sin tener activada la depuracion usb si que me reconoce el almacenamiento de datos tanto en a tarjeta como en la tablet



  • Prueba antes a activar en Ajustes - Desarrollo, la depuración por USB, luego sigue los mismos pasos.

    Un saludo



  • [quote="Peterico"]Prueba antes a activar en Ajustes - Desarrollo, la depuración por USB, luego sigue los mismos pasos.

    Un saludo[/quote]

    ya e activado la depuracion usb y aun asi cuando le doy a la tecla de encendido y de subir volumen no pasa nada :roll:



  • [quote="yomo2203"][quote="Peterico"]Prueba antes a activar en Ajustes - Desarrollo, la depuración por USB, luego sigue los mismos pasos.

    Un saludo[/quote]

    ya e activado la depuracion usb y aun asi cuando le doy a la tecla de encendido y de subir volumen no pasa nada :roll:[/quote]

    ya porfin lo e conseguido
    la e apagado del todo y la e conectado y me a funcionada



  • ahora a cruzar los dedos para que aya salido doto bien



  • [quote="yomo2203"]ahora a cruzar los dedos para que aya salido doto bien[/quote]

    a terminado de actualizarse se a encendido solo y se a quedado con el android con la bombilla prende y apaga

    lleva un rato asi aver toca esperar leí por hay que es normal



  • [quote="yomo2203"][quote="yomo2203"]ahora a cruzar los dedos para que aya salido doto bien[/quote]

    a terminado de actualizarse se a encendido solo y se a quedado con el android con la bombilla prende y apaga

    lleva un rato asi aver toca esperar leí por hay que es normal[/quote]

    pos ya a terminado y todo bien creo ya me aprecio la palabra google en la pantallla de bloqueo que antes no me aparecia gracias a todos por buestra ayuda



  • Ya te dije, que a veces se pone tonta con el tema de los botones, eso y que no presionamos siempre igual.

    Me alegro que lo solucionaras, cierro el hilo y lo doy por solucionado.

    Un saludo