Fallo con versión 1.5



  • Hola, me he dado cuenta que desde que he actualizado a la versión 1.5 me ocurre bastante a menudo que al ir a abrir una app desde el inicio me abre la tienda y no abre dicha app, como digo es bastante aleatorio y me suele ocurrir más después de haber tenido el teléfono bloqueado cierto tiempo.


    Indicar que no abre la ficha de ninguna app. Simplemente la página de inicio de la tienda. 



  • Buenas tardes, 


    @diegopc5 ¿Te ocurre al acceder a alguna app en concreto o al intentarlo con cualquiera?

    Un saludo,



  • Buenas tardes, 

    @diegopc5 ¿Te ocurre al acceder a alguna app en concreto o al intentarlo con cualquiera?

    Un saludo,

    Con cualquiera y como digo antes no pasaba



  • Buenas tardes, 


    @diegopc5 Prueba a restablecer a los valores de fábrica a ver si consigues solucionarlo. Cuando lo hagas, no restaures tu cuenta de Google. Coméntame como responde para ayudarte en caso necesario.

    Un saludo,



  • Buenas tardes, 

    @diegopc5 Prueba a restablecer a los valores de fábrica a ver si consigues solucionarlo. Cuando lo hagas, no restaures tu cuenta de Google. Coméntame como responde para ayudarte en caso necesario.

    Un saludo,

    Voy a esperar a ver si no lo vuelve a hacer y en caso de que ocurra de nuevo lo hago y comento



  • Buenas tardes,

    @diegopc5 De acuerdo. Nos quedamos pendientes de tu caso.

    Un saludo.



  • A mi me pasa abriendo Whatsapp que muchas veces se me abre la aplicación teléfono aunque se quede en segundo plano. No es siempre ni molesta pero me resulta curioso



  • Rokusho dijo:
    A mi me pasa abriendo Whatsapp que muchas veces se me abre la aplicación teléfono aunque se quede en segundo plano. No es siempre ni molesta pero me resulta curioso
    Acaba de ocurrirme con la app de teléfono también a mi, como dices, e incluso al desbloquear e ir a abrir la app de los buses de mi ciudad, o cualquier otra, a veces se abre whatsapp. Es tan aleatorio...

    Mi teoría es que abren apps aleatorias de las que están en segundo plano.


  • Buenos días a todos,


    @{Rokusho} @{diegopc5} ¿Aproximadamente con qué frecuencia os sucede? ¿Os parece que sería posible grabar un vídeo en el que podamos observar y estudiar el error?

    Un saludo,



  • Escudero dijo:
    Buenos días a todos,

    @{Rokusho} @{diegopc5} ¿Aproximadamente con qué frecuencia os sucede? ¿Os parece que sería posible grabar un vídeo en el que podamos observar y estudiar el error?

    Un saludo,
    Actualmente, cada vez que desbloqueo el teléfono, con la primera app que abro, ocurre aproximadamente el 70% de las veces. Al seguir usándolo no sucede. Lo que si me ha ocurrido en un par de ocasiones es que se abrieron un par de apps solas durante el uso normal,estando en otra aplicación...