PC no reconoce movil



  • Pues nada me sumo al problema. El ordenador ya no me reconoce el movil si lo conecto con USB, ya he probado un par de cables y en las dos ranuras USB del ordenador y nada. Ya me iba dando problemas que en una reconocia y en la otra no (hace meses) pero ya en ninguna. Tengo Window 10.. . En fin, lo que me gustaría saber es que puedo hacer para que lo reconozca, a ver si hay alguna solución, que por cierto, cargar si me lo carga si lo dejo enchufado.

    Un saludo

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Buenas tardes,


    A mi me pasa lo mismo, desde hace unas semanas el movil ha dejado de poderse conectar al pc. El pc le carga la bateria pero cuando lo cambio a MTP o cualquiera de las otras opciones el PC no lo reconoce. He probado varios puertos USB, varios cables e incluso otros ordenadores y nada, no funciona.

    Tambien he instalado los drivers de la web pero tampoco me ha servido de nada.

    Me ha salido un error que pone "USB Device Not Recognized" "One of the USB devices attached to this computer has malfunctioned, and Windows does not recognize it" "Unknown Device". Tengo una captura del error por si la necesitan. 


  • MVP

    • En el Administrador de dispositivos de Windows, botón derecho sobre el dispositivo asociado al teléfono, propiedades, Controlador.
    • Haced una captura de esa pantalla y ponedla en el foro.


  • mimecar dijo:
    • En el Administrador de dispositivos de Windows, botón derecho sobre el dispositivo asociado al teléfono, propiedades, Controlador.
    • Haced una captura de esa pantalla y ponedla en el foro.
    uf eso es mucho pedir jaja. A mi ni me sale ahi el dispositivo...

  • MVP

    Para ayudar necesito información 😛 ¿Qué número de compilación tienes?



  • Ahi va



  • Enviado


    @<a href="http://www.mibqyyo.com/comunidad/profile/853/mimecar" "="" target="_parent" style="margin: 0px; padding: 0px; border: 0px; outline: none; font-weight: bold; font-size: 15px; font-family: Arial, Tahoma, sans-serif; vertical-align: baseline; text-decoration: none; color: rgb(255, 0, 132); transition-duration: 0.3s; background-color: rgb(255, 255, 255);">mimecar

     desde mi Aquaris E5 mediante Tapatalk


  • MVP

    Ok. Si lo conectas a otro ordenador, ¿aparece la notificación de conexión en el teléfono?



  • mimecar wrote:
    Ok. Si lo conectas a otro ordenador, ¿aparece la notificación de conexión en el teléfono?

    Nope, nada de nada, aunque sigue igual

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Buenas tardes, 


    Yo sigo igual, cuando conecto el teléfono al pc únicamente me carga la batería pero no me aparece ninguna notificación en el móvil de que haya conectado el móvil a un pc, he probado en varios ordenadores con diferentes sistemas operativos (windows 7 y linux mint) y ninguno de los dos reconoce el móvil. He restaurado en móvil en dos ocasiones y el pc sigue sin reconocer nada. El otro día en una ocasión el pc me dio un mensaje como que había querido conectar algo por usb pero que no lo reconocía o que el dispositivo conectado podría estar dañado.

    Me temo que sea algo del conector del móvil y con el tiempo no pueda ni cargar el móvil. 




  • Buenas tardes:


    @{Elsevi} @{shakethehouse} En ese caso, para poder ayudaros a resolver el funcionamiento del terminal os recomiendo contactar con soporte desde aquí https://www.bq.com/es/support/

    Un saludo.



  • Buenas noches

    No lo reconoce el PC. Empezó a darme problemas al cargar. Se quedaba bloqueado o apagado. Ahora al conectarlo al ordenador no lo reconoce. Con otros dos cables no bq cuando lo conecto se pone a cargar. He probado con un cable de una M10 y alguna vez ha hecho amago de reconocerlo, pero se queda en un bucle reiniciando y marcando señal de cargar e inmediatamente reiniciar, como con el cable original. Otras veces estando encencido sale la animación de cargar en la barra de notificaciones pero sin el rayo y no carga. El número de compilación es 4.2.0_20160822-1155. Acabo de conectarlo a la red y el cable M10 carga normalmente pero el original no hace nada. ¿Alguna solución?
    Gracias



  • Buenos días,


    Ayer ya se pusieron en contacto conmigo y me dijeron que me mandarían un mensajero para recogerme el móvil. Rellene el formulario de recogida pero no sé porque me aparece debajo de mi dirección "United Kingdom" el formulario de recogida tiene por numero RMA: 161022368 por si podeis echarle un vistazo.

    Gracias,
    Francisco Hernandez



  • Buenos días:


    @{shakethehouse} Te he enviado un mensaje privado informándote sobre tu caso.

    Un saludo.



  • Buenas noches. Con el cable M10 ahora me lo reconoce a veces pero no me deja entrar, otras veces pone que no se reconoce el dispositivo USB. Si muevo un poco el cable en la entrada del teléfono hace el sonido como de conectarse pero no hace nada. Tengo que sacar la tarjeta, meterla en el ordenador y copiar lo que necesito para que me funcione en el terminal. Ya he probado todo. Si no hay ninguna solución lo mejor sería ponerme en contacto con soporte, no?