Internet no carga,Lento en JB con Fnac 10



  • Hola buenos días, desde que he instalado Jelly bean me va el internet muy lento, en al descarga del market, navegacion etc. de que creéis que es debido? He actualizado de las dos maneras primero por sd y luego por hard reset. El router lo tengo en la misma habitación donde estoy con la tablet.

    Un saludo



  • [quote="robertoreor"]Hola buenos días, desde que he instalado Jelly bean me va el internet muy lento, en al descarga del market, navegacion etc. de que creéis que es debido? He actualizado de las dos maneras primero por sd y luego por hard reset. El router lo tengo en la misma habitación donde estoy con la tablet.

    Un saludo[/quote]

    Hola, a mi también me va super lento, pero en general he hice como tú.

    :evil: Saludos.


  • Pues yo creo que me vuelvo a ICS 1.18. hasta que no me lo solucionen BQ



  • [quote="robertoreor"]Pues yo creo que me vuelvo a ICS 1.18. hasta que no me lo solucionen BQ[/quote]

    Ya somos 2. :) Saludos!!!



  • ademas he instalado la versión de la edison en vez de la de la Fnac.



  • [quote="robertoreor"]ademas he instalado la versión de la edison en vez de la de la Fnac.[/quote]
    En teoría te va a dar igual, lo único que cambia son un par de cosas que vienen de más en la Fnac, ya sabes... Eso de los libros y el logo, por lo demás es todo igual o casi igual.



  • oye y has probado a poner JB de la version de edison a ver si con eso va bien? la verdad que lo de desactivar la pantalla cuando conectas hdmi esta muy bien



  • Pues no, no he probado ni lo probaré, yo tengo la Fnac, no la Edison y no tengo por qué ponerle la otra
    Rom. El fallo está en que sacan las cosas sin antes probar que funcionan bien. Al igual que las tablets. Si llego a saber que dan tantos problemas ni me pienso en comprar esta tablet ni nada de Bq. Suerte.



  • hombre bq en servicio técnico siempre se a portado y no hay problema, yo voy a probar y si no volveré. ademas me gusta mas el muñeco de edison que el logo de fnac :D



  • [quote="robertoreor"]hombre bq en servicio técnico siempre se a portado y no hay problema, yo voy a probar y si no volveré. ademas me gusta mas el muñeco de edison que el logo de fnac :D[/quote]
    Del SAT no tengo queja alguna, si fuese tan buena esta marca como el SAT otra cosa sería.



  • si con eso puedo tener jb y me va internet bien, a mi me da igual tenga rom edison que fnac 10. mientras me funcione correctamente poner una u otra es lo de menos.



  • nada fatal, igual que con jb fnac con la edison lo mismo, me vuelvo a 1.18 version edison.



  • a nadie mas le pasa con la FNAC 10?



  • yo no tengo muy claro que sea por JB, yo aún no he actualizado y me va muy lento, sentado al lado del router, y con la señal de recepción a tope. Mi conexión es buena.
    La verdad es que se hace un poco desesperante. En breve actualizaré a ver si tengo suerte y mejora.
    Por lo demás muy bien.



  • Probad a resetear vuestro router o mejor, solo desconectarlo de la corriente, no vale apagarlo con el botón, lo desconectáis de la corriente durante al menos un par de minutos y al volverlo a conectar, se reconfigura él solo.

    Un saludo



  • Hola, si os sirve, desde que tengo JB he tenido que hacer lo que comenta Peterico y todo vuelve a la normalidad, al pobrecito router lo tengo encima de un decodificador con carcasa de aluminio para que refrigere algo más porque es un 24/365.

    Un Saludo.