Flecha verde en videos (Solucionado)



  • En el navegador de serie me sale una flecha verde en vídeos o en anuncios de los periódicos.

    Realmente no es un problema porque doy a la flecha verde y automáticamente se abre el vídeo o la publicidad.

    ¿A qué se debe eso?

    ¿ Cómo se podría solucionar esto?



  • En ajustes, por que lo tienes bloqueado para solo verlos cuando pulses, va mas fluido y gasta menos asi. Pero si quieres que salga solo sin darle busca por los ajustes del navegador (nose cual usas asi que no te puedo guiar un poco xD).
    Saludos!

    Enviado desde mi GT-I9100P usando Tapatalk 2



  • Es el navegador que viene de serie de android, que tiene como icono la bola del mundo.



  • De todos modos prefiero dejarlo como esta. Si me mejora la fluidez y puedo ver cualquier cosa mientras de a la

    flecha, prefiero dejarlo así. Seguiré tu consejo.

    Gracias, saludos Carlos19!



  • [quote="Astsot"]De todos modos prefiero dejarlo como esta. Si me mejora la fluidez y puedo ver cualquier cosa mientras de a la

    flecha, prefiero dejarlo así. Seguiré tu consejo.

    Gracias, saludos Carlos19![/quote]
    Como prefieras, lo estaba mirando en mi tablet para decirte como era exactamente, pero si lo prefieres asi como kieras jeje.
    Hombre va mejor por que ten en cuenta que cuando habres una pagina no te carga todos los videos etc.. Si no que carga y luego le das tu y carga el que quieras ver. Segun los gustos de cada uno.
    Saludos!!

    Enviado desde mi GT-I9100P usando Tapatalk 2



  • Bueno, aqui te dejo la solucion para ti y para quien le interese:
    Vas a los Ajustes del Navegador:
    Ajustes -> Avanzados -> Habilitar Complementos -> Siempre Activado . Asi lo verias sin pulsar, luego puedes volver a ponerlo para que solo funcione cuando pulsas (bajo demanda).
    Saludos!!

    Enviado desde mi GT-I9100P usando Tapatalk 2



  • [quote="Carlos19"]Bueno, aqui te dejo la solucion para ti y para quien le interese:
    Vas a los Ajustes del Navegador:
    Ajustes -> Avanzados -> Habilitar Complementos -> Siempre Activado . Asi lo verias sin pulsar, luego puedes volver a ponerlo para que solo funcione cuando pulsas (bajo demanda).
    Saludos!!

    Enviado desde mi GT-I9100P usando Tapatalk 2[/quote]

    Gracias Carlos! Lo he probado y tal como lo comentaste, funciona. Pues nada, un tema menos...... Saludos



  • Solucionado y cerrado.

    Un saludo