Reinicio



  • Esta mañana me e despertado y el terminal me pedía el PIN,cuando ppor la noche lo deje encendido normal,alguien sabe el motivo????



  • Buenas tardes,


    @{gato} ¿Te ha sucedido con anterioridad este error? En caso afirmativo, ¿igualmente sucedió en reposo?

    En esta ocasión, ¿el terminal estaba cargando o realizando alguna acción (conexión BT o Wi-Fi)?

    Un saludo,



  • Me a pasado dos veces desee que estoy en Android 6
    Dejarlo en la mesa para ir a dormir,dejando el terminal en modo no molestar,al despertar mirar el terminal y ver que me pide el PIN,conectado ala Wifi,pero con poca cobertura



  • Buenos días,

    @gato Desde que tienes la versión de sistema que comentas, ¿has restablecido valores de fábrica en alguna ocasión? ¿Has observado si sucede tras realizar alguna modificación en el sistema?

    Un saludo,



  • Si lo e restablecido,ya que me descargue esta versión con el método Fastboot,y no tengo ninguna modificación


  • Administrador

    Buenos días, @{gato}

    ¿Podrías mandarme por mensaje privado tu número de serie para realizar una serie de comprobaciones en nuestros servidores?

    Además, queremos solicitarte logs de sistema para poder analizar tu caso en profundidad.

    Un saludo



  • Igualmente me ha pasado dos veces; la primera cargando y la segunda en reposo. He actualizado por fastboot y tengo inhabilitadas algunas aplicaciones.



  • Me uno al hilo.
    Me ha pasado igual un par de veces desde que puse por fastboot MM

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Alguna solución?

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Buenos días:


    @antoniolat @juanjomtb1 ¿Los reinicios se producen durante le uso  de alguna aplicación en concreto? ¿Cerrando las aplicaciones abiertas en segundo plano se sigue reiniciando? ¿Hacéis uso de una tarjeta microSD?

    Un saludo,



  • GMartinez dijo:
    Buenos días:

    @antoniolat @juanjomtb1 ¿Los reinicios se producen durante le uso  de alguna aplicación en concreto? ¿Cerrando las aplicaciones abiertas en segundo plano se sigue reiniciando? ¿Hacéis uso de una tarjeta microSD?

    Un saludo,

    El primer reinicio se produjo estando cargando y en reposo. El segundo en reposo y me di cuenta cuando sonó el aviso de un mensaje, ya que al estar en la casa, en las dos ocasiones, estaba conectado al wifi. Tengo tarjeta SD externa (para las fotografías y música). Después de estas dos ocasiones por el momento no ha vuelto a reiniciarse
    Un saludo



  • Ahora que veo que se está comentando... a mi este fin de semana también me ha pasado. De repente saqué el móvil en un bar y me pedía el código pin como si se hubiera reiniciado. Desde que actualicé solo me ha pasado esa vez. También noté que ese día no me cogía los datos y de hecho no me los cogió hasta que reinicie de nuevo el terminal.
    El resto del tiempo en general me ha funcionado sin problemas.



  • GMartinez wrote:
    Buenos días:


    @antoniolat @juanjomtb1 ¿Los reinicios se producen durante le uso  de alguna aplicación en concreto? ¿Cerrando las aplicaciones abiertas en segundo plano se sigue reiniciando? ¿Hacéis uso de una tarjeta microSD?

    Un saludo,

    En reposo las dos veces y si uso SD.

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Buenos días:


    @{antoniolat} @{juanjomtb1} Para descartar un conflicto con la propia tarjeta microSD os recomiendo retirarla y verificar si el funcionamiento se reproduce de nuevo.

    Además, os pediría que nos facilitárais unas capturas de pantalla del cajón de aplicaciones para descartar que alguna de ellas pueda generar este funcionamiento.

    @{Drk102} Te recomendamos observar si en los próximos días el terminal se reinicia de nuevo. Si es así, háznoslo saber para poder ayudarte.

    Un saludo.



  • MGuijarro dijo:
    Buenos días:

    @{antoniolat} @{juanjomtb1} Para descartar un conflicto con la propia tarjeta microSD os recomiendo retirarla y verificar si el funcionamiento se reproduce de nuevo.

    Además, os pediría que nos facilitárais unas capturas de pantalla del cajón de aplicaciones para descartar que alguna de ellas pueda generar este funcionamiento.

    @{Drk102} Te recomendamos observar si en los próximos días el terminal se reinicia de nuevo. Si es así, háznoslo saber para poder ayudarte.

    Un saludo.



    Buenas tardes: El enlace con las capturas de pantalla es el siguiente:
    https://goo.gl/photos/gL8TjQgex7F3KrhG6
    Un saludo



  • Buenas tardes,

    @antoniolat Gracias por las capturas.

    ¿Has comprobado el rendimiento del terminal retirando la tarjeta SD?

    Un saludo.




  • LCSanz dijo:
    Buenas tardes,

    @antoniolat Gracias por las capturas.

    ¿Has comprobado el rendimiento del terminal retirando la tarjeta SD?

    Un saludo.

    Buenas tardes
    Voy a comprobarlo ya que he entrado en la página, con el ordenador, esta tarde
    Un saludo




  • @antoniolat De acuerdo, nos mantenemos a la espera del resultado.

    Un saludo.



  • LCSanz wrote:
    Buenas tardes,

    @antoniolat Gracias por las capturas.

    ¿Has comprobado el rendimiento del terminal retirando la tarjeta SD?

    Un saludo.
    Hola otra vez.
    Me lo acaba de hacer otra vez.
    En reposo y sin la SD

    Enviado desde mi Aquaris E5 mediante Tapatalk



  • Me uno al problema, a mi tambien se me ha reiniciado en varias ocasiones, además otras veces, coincidiendo que le quedaba poca batería, el móvil se apagaba y se encendía continuamente y varias veces seguidas, sin llegar a reiniciarse completamente, tras unos cuantos reinicios parciales en el que el móvil no respondía a nada finalmente se estabiliza y vuelve a funcionar con normalidad, esto me ha sucedido dos o tres veces. También he de mencionar que se me han actualizado muchas aplicaciones recientemente, tal vezalguna de ellas pueda provocar este fallo.