Se os ha quedado colgado alguna vez así? :(



  • CarlosMA dijo:
    Muchas gracias por la información, @HtcSoul

    Entendemos el malestar, para descartar que no sea un fallo puntual, ¿puedes comprobar en los próximos días si te vuelve a ocurrir por favor?

    Un saludo


    me gustaria decir que a mi tambien me ha pasado



  • Buenos días,

    @CarlosNatsu ¿Cuando te ha sucedido el dispositivo tenía instalada la versión 1.5.0?

    @JorgeMart7 Respondí a tu privado. Revisa por favor tu bandeja de entrada.

    Muchas gracias.

    Un saludo,



  • Escudero dijo:
    Buenos días,

    @CarlosNatsu ¿Cuando te ha sucedido el dispositivo tenía instalada la versión 1.5.0?

    @JorgeMart7 Respondí a tu privado. Revisa por favor tu bandeja de entrada.

    Muchas gracias.

    Un saludo,


    @Escudero Hoy se me ha vuelto a quedar colgado igual pero al reiniciarse no se ha bloqueado en la pantalla en blanco, directamente se ha reiniciado normal. Ha sido con el BT del coche y escuchando Spotify, como las veces anteriores.



  • Me pasó lo mismo hace un par de semanas, antes de actualizar a la última actualización. El terminal se reinició solo y quedó congelado en esa pantalla hasta que llegué a casa y lo enchufé al cargador. No ha vuelto a pasar por lo que entendí que había sido algo puntual.



  • Buenos días,


    @{JorgeMart7} Gracias por el aviso. Te solicito algunos datos por privado para ampliar la información.

    @{Nevertoofar} En la última actualización se han incluido algunas modificaciones para solventar este error por lo que si lo vuelves a reproducir en ella (1.5.0) por favor comenta en este mismo hilo.

    Muchas gracias.

    Un saludo,



  • Buenas, tengo el móvil hace 10 días, actualizado a la última versión y ya se me ha reiniciado de la misma forma que sale en el vídeo unas 7 veces. No tengo ningún dispositivo bluetooth enlazado, y se me ha colgado tanto estando en reposo como usando apps como telegram o whatsApp. Ya he restaurado a fábrica sin copia de seguridad y todas las pruebas que salían por aquí, pero sigo igual.


  • Administrador

    Buenos días,


    @bmorales ¿Puedes confirmarme el número de compilación del terminal, por favor (Ajustes - Información del teléfono - Número de compilación)?

    ¿Tienes tarjeta microSD? En caso afirmativo ¿está configurada como almacenamiento interno o como portátil?

    Un saludo.



  • Buenas

    Nº Compilación: 1.5.1_20161117-1500

    Sin tarjeta microSD

    Saludos!



  • Buenas, a mi me pasa algo parecido..
    El teléfono lleva cuatro días conmigo y dos de ellos utilizando la app de youtube se ha quedado colgado varias veces, autoreiniciandose incluso.
    Por probar descargué la app de spotify y ocurrió lo mismo. No tengo tarjeta sd y está actualizado.

    Un saludo!


  • MVP

    Pero como se reinicia, estando visualizando contenido multimedia a través de esas dos aplicaciones???? No te ocurre con otras aplicaciones con las que puedas ver videos, ejemplo facebooh, twiter, etc......????



  • Pero como se reinicia, estando visualizando contenido multimedia a través de esas dos aplicaciones???? No te ocurre con otras aplicaciones con las que puedas ver videos, ejemplo facebooh, twiter, etc......????

    No es mientras se visualiza, ocurre al cargarse el contenido. Aparece un mensaje de que se ha detenido la aplicación dando la opción de informar, esperar o cerrar. Una vez aparece eso el teléfono se queda pillado dejando de funcionar el táctil y quedando solo el fondo de pantalla sin los accesos directos de las apps, luego o se autoreinicia o tengo que reiniciarlo.

    Un saludo.


  • MVP

    Te pasa con otras aplicaciones con las que se puedan visualizar videos descargados? Facebook, prensa, etc. Prueba a ver si te pasa con otras webs



  • Buenos días,


    Mi teléfono también esta reiniciandose, en las ultimas tres semanas unas cinco o seis veces, todas en reposo, algunas conectado y cargado. No estaba conectado por BT a ningún dispositivo en ningún caso. 

    Esta actualizado a la ultima versión (1.6.0) y probado a poner de fabrica  y acaba de volver a hacerlo ¿Existe algún log que se pueda revisar para ver el causante? Aun estoy a tiempo de devolverlo por lo que si no encuentro solución cambiare por otro modelo



  • Buenos días:


    @{ivan_s_c} ¿Podrías indicarme si dispones de aplicaciones de limpieza, o antivirus instalado en el terminal?¿Sucede tras realizar la última actualización de sistema, o tras hacer alguna acción en concreto?

    Por otro lado, ¿dispones de tarjeta microSD de memoria?

    Un saludo.



  • Buenos días.

    Actualicé hace dos días, y desde tonces durante una llamada sucede éste cuelgue. Me ha pasado ya 3 veces, las dos primeras aparece el nombre completo en pantalla y la de hoy sólo las primeras letras.

    Vuelve a su estado normal pasados unos segundos, y no pide pin de las tarjetas. Aunque si tengo que reactivar los datos móviles.

    Tengo dos SIM y tarjeta microSD.

    Y nada de reset a fábrica, please.

    Saludos.



  • Administrador

    Buenos días, @furam

    Prueba sacando una de las SIM y prueba, posteriormente con la otra y lo mismo.

    ¿La MicroSD la tienes como interna o externa?

    Un saludo



  • He dejado sólo la tarjeta Personal, y a la primera llamada, bloqueo.
    Ésta tarde cambio y pruebo con la del trabajo.



    La tarjeta MicroSD está como interna, ¿si la pongo externa se acabaría el problema o es por probar?

    Saludos.


  • Administrador

    Buenas tardes, @furan

    Es por probar para verificar la causa del fallo y descartarlo.

    Un saludo.



  • Puse la tarjeta del trabajo y sigue pasando.

    Me he puesto a cambiar de sitio las aplicaciones que tenía en la sd, y se ha reiniciado tres veces en un momento. E incluso con dos apps (Bankia y Copilot), me decía que no había suficiente espacio libre en el almacenamiento interno. Las he desinstalado.

    Voy a formatear la sd como tarjeta portátil, y veré como se comporta el resto del día.

    Saludos.



  • Hola, necesito ayuda, me está pasando esto que estáis comentando, hace un rato se me ha bloqueado, he presionado el botón de encendido durante unos segundos, se reinicia, se ha vuelto a bloquear, así unas cuatro veces, ya no le ha vuelto a pasar, pero hace unas tres semanas que empezó a reiniciarse sin estar haciendo nada con él. También se ha quedado la pantalla en blanco con las letras Aquaris, luego no salían del todo, luego se ha quedado la pantalla como en azul. O se queda en negro como si estuviera en reposo y cuando quiero mirar algo en él no reconoce la huella, pulso en el botón de encender y no hace nada, aunque se supone que sí está encendido, y claro si alguien llama no me salta la llamada.¿Qué puedo hacer?