Se os ha quedado colgado alguna vez así? :(



  • mandingo dijo:
    Me acaba de pasar exactamente lo mismo sin hacer nada, solo que no se lee nada de lo que aparece ahí, hay como 3 puntitos de las letras y nada más. ¿Cómo hicisteis para reiniciar? Yo he pulsado el botón de power y nada, sigue igual. De hecho, me he llamado para ver si el teléfono resucitaba así y da señal pero no suena ni nada...
    Para reiniciar tienes que mantener el boton de power presionado durante 20-30 segundos


  • Se me ha quedado el terminal totalmente bloqueado, estaba hablando por telefono y mirando los contactos de wasap, pq teníamos un problema que no encontrabamos un contacto para enviar un wasap, por temas de trabajo. y ha puesto el telefono que la aplicación de telefono no respondía, que si quería reiniciar. al dale al si, me ha bloqueado el terminal y se ha quedado con los dibujitos de la pantalla de reinicio algo más de media hora. Leyendoos, he visto que se necesitaba estar más de 20 seg. para reiniciar el terminal y ahora estoy en ello.



  • Buenas tardes,
    @Brujimuchi Permanecemos atentos a tu respuesta para saber si consigues encender el teléfono con normalidad o ayudarte en caso necesario.

    Un saludo,



  • A mi también me acaba de pasar hace un momento y tengo el Tlfno actualizado. De repente se autoreinicio y se quedó colgado en la pantalla de bienvenida y no avanzaba. Tuve que reiniciar el teléfono. No es para nada plato de buen gusto



  • Buenas tardes,

    @DiegoSaiz ¿Has conseguido encenderlo?¿Teha solicitado el pin?SI mantienes pulsado el botón de encendido durante al menos segundos, ¿se enciende?

    Un saludo,



  • Buenas tardes,

    @DiegoSaiz ¿Has conseguido encenderlo?¿Teha solicitado el pin?SI mantienes pulsado el botón de encendido durante al menos segundos, ¿se enciende?

    Un saludo,

    Si encendió si



  • Hola a todos. Es la primera vez que escribo en este foro, a pesar de tener entre mi pareja y yo bq Aquaris 4.5, bq e5 4g, bq m5 y bq Aquaris x5 Plus 32 que es el q actualmente uso... Me decidí a comprarlo x su cámara y en general estoy bastante satisfecho con el terminal y la marca, además de valorar el esfuerzo hecho con la aplicación de la cámara.... Parece q x fin la medición del ISO de la cámara se hace correctamente!!! En fin, a lo q vamos.... A mi tb me ha pasado justo esta mañana, lo tengo dos semanas y es la primera vez q me ocurre.... Y, espero q esto ayude a los soportes, tengo un micro SD Kingston de 64Gigas.... Pero lo importante es q ha sido justo después de hacer una foto desde la aplicación de WhatsApp... En fin, todo se solventó manteniendo el botón apretado 20 segundos. Saludos!


  • Administrador

    Buenos días,


    @javsphys ¿Tenías conectado el Bluetooth por casualidad? En caso afirmativo ¿tenías algún otro dispositivo sincronizado o simplemente tenías el Bluetooth activo pero sin hacer uso del mismo?

    Un saludo.



  • Buenos días,

    @javsphys ¿Tenías conectado el Bluetooth por casualidad? En caso afirmativo ¿tenías algún otro dispositivo sincronizado o simplemente tenías el Bluetooth activo pero sin hacer uso del mismo?

    Un saludo.
    Hola, cuando se me quedó colgado el terminal no tenía nada conectado por bluetooth, simplemente inicié WhatsApp, hice una foto a través de WhatsApp (no desde la aplicación nativa), y mientras se enviaba, la pantalla se bloqueó, al ir a encender la pantalla xa comprobar si se había enviado, me encontré las letras de bq Aquaris x5 fijas en la pantalla y el terminal no hacía nada, así que tuve que mantener el encendido 20 seg y así se consiguió reiniciar sin problemas hasta ahora mismo... Según yo lo veo, hay dos cosas diferentes a lo que hago habitualmente con él... Tomar una foto a través de WhatsApp, y luego que esa foto se envié x 4g, sin wifi, ya que normalnente desde casa tengo el wifi conectado y esto me pasó en el trabajo...


  • Además, cuando salgo de casa, desconecto tanto el wifi como la ubicación, y el bluethoot solo lo uso cd hago un viaje de coche largo... Que no era el caso y estaba desconectado... Espero que esto ayude! Un saludo, y gracias por vuestra atención!



  • Me ha sucedido el mismo ayer. He hecho un factory reset y como tengo un sony SW3 y quando fue a instalar la app de Google Android Wear ha sucedido este bloqueo, tenia el reloj emparejado con el teléfono. Desta vez no he desligado el telefono y el se ha reiniciado. Solo sucede con el bluetooth y/ó aplicaciones Wear.



  • medmex dijo:
    Me ha sucedido el mismo ayer. He hecho un factory reset y como tengo un sony SW3 y quando fue a instalar la app de Google Android Wear ha sucedido este bloqueo, tenia el reloj emparejado con el teléfono. Desta vez no he desligado el telefono y el se ha reiniciado. Solo sucede con el bluetooth y/ó aplicaciones Wear.
    A mí cuando me ocurrió solo tenía activado el wifi. Ubicación y bluethooth desactivado, el móvil bloqueado y al desbloquear del botón apareció como en el vídeo.


  • peoro122 dijo:
    medmex dijo:
    Me ha sucedido el mismo ayer. He hecho un factory reset y como tengo un sony SW3 y quando fue a instalar la app de Google Android Wear ha sucedido este bloqueo, tenia el reloj emparejado con el teléfono. Desta vez no he desligado el telefono y el se ha reiniciado. Solo sucede con el bluetooth y/ó aplicaciones Wear.
    A mí cuando me ocurrió solo tenía activado el wifi. Ubicación y bluethooth desactivado, el móvil bloqueado y al desbloquear del botón apareció como en el vídeo.
    El problema puede no estar en el bluetooth, pero en mi caso los bloqueos solo sucederan quando instalé ó desintalé aplicaciones Wear.


  • El problema no está en el bluetooth, a mi me pasó con el teléfono bloqueado y solamente el wifi conectado, sin tocarlo ni nada estando bloqueado se encendio la pantalla así como con las letras AQUARIS pero mal escritas como en el video de HtcSoul.



  • Hola.
    A mi me lleva pasando varios días. Hoy van ya dos veces.

    Esto es poco serio.

    Ha sido a raiz de la última actualización, antes, en todo el mes de agosto no habia pasado.


  • Administrador

    Buenas tardes,

    Muchas gracias por vuestras informaciones.

    Estamos trabajando en poder solventar esta incidencia a la mayor celeridad posible.

    En caso de necesitar algún dato más, contactaríamos con vosotros para solicitárloslo

    Lamentamos las molestias que esta incidencia os esté ocasionando.

    Un saludo



  • Buenas tardes,
    Hoy me ha pasado a mi lo mismo, se me ha reiniciado solo y se ha quedado pillado en "Iniciando Aplicaciones", he dejado pulsado el botón de encendido y me ha salido la pantalla de BQ Aquaris X5 Plus.. donde de nuevo se ha quedado pillado, he vuelto a dejar pulsado el botón de encendido y tras el reinicio ha vuelto a funcionar de manera normal.


    No estaba conectado a bluetooth, ni estaba usando el móvil en ese momento, sólo tenía activada la red 3g.

    Saludos.


  • Administrador

    Buenos días,


    @er_pua @daVIP @{peoro122} @javsphysPor favor, revisad vuestras bandejas de entrada. Os envié un privado para solicitaros logs.

    @manologonzalez En tu caso ¿el problema aparece con el Bluetooth encendido o apagado?

    Un saludo.



  • Buenas,

    a mí me acaba de pasar.

    Aquaris llegado a casa el martes 6.

    No estaba utilizando Bluetooth, sí WiFi. Android 6.0.1, compilación 1.3.0_etc

    Estaba utilizando Telegram después de un par de horas de no usar el teléfono. El teclado ha empezado a dejar de responder normalmente y de repente el teléfono se ha reiniciado o ha hecho amago de reiniciarse solo en seco, dado que ha ido a la pantalla de inicio y sólo se veían las letras de AQUARIS parcialmente.

    He reiniciado con los 20 segundos de botón de encendido y se ha puesto en marcha normalmente. Me ha pedido PIN de la sim (y de desbloqueo del teléfono).

    De momento todo normal.

    Es posible que le haya dado un poco de tralla de más durante parte de la noche, no por la exigencia de las apps sino por el uso muy continuado.



  • A mi también me pasa ya van 3 veces en 1 mes, tenéis que solucionarlo o me veo obligado a cambiar de móvil. Te pide pin al reiniciar.