Imposible encender



  • Buenas,
    El móvil se apagó de repente y al intentar encender no reaccionó.
    Lo conecto para cargar y enciende el led rojo pero no muestra información de carga.
    He intentado reiniciar con botón de encendido por 20s, con botón encendido + volumen Up por 20s y nada
    Lo he cambiado de cargador y cable usb (que me van perfecto en otro m5.5) y nada
    Quite la tarjeta sd y nada
    El móvil se actualizó android 6 hace par de semanas y unos días atrás volvió a actualizarse por funcionada normalmente
    Qué más puedo hacer?



  • A mi me pasa exactamente lo mismo, también he intentado todo y nada de nada... Solo la luz de carga pero nada en la pantalla...
    He escrito a soporte a ver, pero si a alguien se le ocurre algo que hacer... Gracias!!



  • Buenos días:


    @{Impacto} Para poder ayudarte a resolver el comportamiento que reportas, te recomiendo contactar con soporte desde http://www.bq.com/es/support

    Desde allí podemos ayudarte en todo lo posible.

    Un saludo.



  • Creo que me pasa lo mismo. Estaba cargando por la noche y cuando me desperté esta mañana me encuentro el móvil apagado y no enciende. Está el led rojo encendido de forma fija cuando está enchufado a la corriente pero no aparece en la pantalla información de carga. En cambio cuando lo desconecto de la corriente e intento encenderlo se ilumina el led de naranja intermitente durante unos segundos.


    Ya he escrito a soporte técnico y no sé que más hacer, estoy esperando su respuesta.



  • http://www.mibqyyo.com/comunidad/discussion/81369/móvil-no-da-señales-de-vida-solucionado#Item_11

    ¿Por qué en este tema que pasó algo similar no se puso cuál fue la solución y en cambio se cerró el tema?



  • A mi me pasa lo mismo pero se enciende en rojo. 

    Yo también he seguido otro hilo y al final se solucionó a través del servicio técnico y no pusieron la solución en el foro.
    Podéis ponerla aquí para los que hemos probado todo y no conseguimos nada? O dependiendo de cada caso la solución cambia?


  • MVP

    Hola
    Probad con Volumen - y Power.
    También podéis echar un ojo a este otro hilo:
    http://www.mibqyyo.com/comunidad/discussion/comment/585183#Comment_585183

    Saludos 😉



  • Yo he probado todo, solo power, power y vol+, power y vol-, los tres a la vez, 30 segundos, 20 y como para encender normal, y nada, no reacciona. Solo se enciende el led rojo.
    Al principio también se me encendían las teclas táctiles, ya ni eso, y además no se si carga porque lleva bastante enchufado con el led rojo fijo y no se calienta nada...

    Ya he escrito a support. A ver que dicen.