Os pasa algo de esto, a los que habeis actualizado a JB?



  • En primer lugar reconocer el gran trabajo que han realizado con la actualización a JB, mientras he estado con ella me ha gustado, pero creo que falta perfilar varias cosas, por lo cual he vuelto al ICS, hasta que se arreglen.
    Yo tengo una Fnac10, una vez actualizada a JB, le he dado al botón que busca la actualizaciones via OTA y me dice Firmware no found. Decir que he actualizado a JB de las dos formas Reset y update, en ambas me pasa lo mismo. ( en la actualización de edison, no me pasa)e
    Otro problema ha sido con el navegador nativo de JB, tanto en la actualización de fnac como la de edison cuando entro en esta página http://apkingdom.blogspot.com.es/ una vez cargada, empieza a parpadear, dividiéndose la pantalla en cuadros flaseantes, en otras web no me pasa esto y con otros navegadores tampoco. Al fina he vuelto al ICS y la página se ve correctamente.
    PODEIS MIRAR SI OS PASA LO MISMO, PARA QUE LO SOLUCIONEN
    Gracias.



  • Hola,

    A mi también me pasa lo de la pagina,pero bueno,tampoco la utilizo,he entrado para probar lo que comentas.
    Incluso poniéndola en ver como ordenador.

    Lo de la actualización,me va bien,aunque dice que esta actualizada,lógicamente.

    Saludos

    Saludos



  • kaoreu, que JB tienes Fnac o edison? es para saber si mi maquina tiene algun fallo.
    Gracias por tu respuesta.



  • Edison,de Finales de diciembre



  • Pero yo tengo la tablet edison,no la fnac, y da el mismo fallo



  • Lo de la web parpadeando tambien me ocurre. Lo he probado ahora mismo.
    Tambien me he dado cuentz que el navegador no va del todo bien, para hacer clic en un enlace a veces debo darle unas cuantas veces hasta que reacciona. No es porque falle sl darle, amlio la pagina al maximo y aun asi detecta que le he dado hasta la cuarta o quinta vez.



  • He probado y cierto parpadea , en mi caso no le doy importancia ya que no la utilizo.