Superficies verticales poco lisas



  • Hola buenas tardes


    Tengo un pequeño problema de acabado con mi Hephestos y me gustaría saber a que puede deberse. 
    Se que no es problema del filamento pues pasa con todos los colores, pero no se exactamente que puede ser.

    El problema es la presencia de pequeños vacíos en las paredes verticales, como por falta de material. Es algo difícil de captar con mi cámara, pues es un detalle superficial pero lo he intentado.

    Alguna idea de qué puede estar pasando exactamente? Gracias por la ayuda


    [Perdón por postear en español en el foro portugués, se me ha ido la olla. Pueden eliminar el hilo si quieren, ya lo he abierto en el foro español, aunque también agradeceré cualquier ayuda que me brinden aquí]



  • parecen fallos de extrusión, que al empezar la capa falta algo de plástico


    limpia el engranaje del extrusor y si no mejora es hora de cambiar el ptfe antes de que se rompa y sea imposible



  • Gracias por tu ayuda marmeizo, pero ya cambié el ptfe apenas unas semanas y el extrusor está limpio



  • Una pregunta, a que temperatura estás imprimiendo?

    Yo llevo solo unos días con mi impresora pero creo que podría estar relacionado con la tempreratura.

    Saludos cordiales



  • Imprimo siempre entre 210 y 220ºC. He ido variado por recomendaciones a lo largo del tiempo, creo que esa está a 220


  • MVP

    Yo probaría de bajar la temperatura algo. Prueba a 190-195ºC. Si está un poco más plástico, al empujar es algo más constante. Quizá tengas que bajar algo la velocidad, pero no lo creo.