Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Problema con la zona wi-fi.



  • Buenas noches, mi problema es el siguiente:


    Dispongo de un dispositivo BQ Aquaris E4.5, con compañia movistar, una sola SIM introducida en la ranura 1, con el cual quiero compartir mi conexion de datos para poder conectar una tablet BQ Aquaris E10.

    Pues bien todos los pasos los conozco, activar zona wifi, configurarla y listo, luego nos vamos a la tablet para buscar la red y que me encuentro? Que no me aparece la red....o si me aparece me pone fuera de rango ( y tengo el telefono justo al lado...).

    Cuando me deja conectar (bien tenga contraseña o no la red), me conecta y no dura ni 10 segundos conectado, se desconecta sola y me desaparece del listado de redes o bien me sale pero como decia anteriormente me pone fuera de rango.

    Ya no se que  hacer mas, con el wifi normal de casa me va perfecto, me pasaba tambien el mismo problema con el E5 y ahora con este lo mismo.

    Espero que me podais hechar un clave, ya estuve ojeando otros hilos algo similares a esto, pero no es el caso del mio.

    Un saludo!.



  • Hola, ¿en la E10 has probado a poner ip estática en la wifi generada por el E4.5? ¿has podido probar el tethering del E4.5 en otros dispositivos?



  • Buenas, pues lo de la ip estatica no he caido en hacerlo,  ya que como con cualquier router conecta bien, no lo habia pensado.


    En cuanto a lo del tethering con otros dispositivos, tampoco lo hice.



  • Hola, es por aislar la incidencia, si viene desde/hacia el teléfono o por la E10 🙂 . Ya vas comentando como va la cosa por si hay que ver algo más.