BQ M5 se queda congelado unos segundos



  • Hola,
    tengo el M5 y he notado que de vez en cuando se me queda congelado, de forma que la aplicación con la que esté (normalmente Whatsapp o Navegador) no responde a ninguna de las teclas, ni al botón de power para apagar la pantalla. Entonces, tras unos segundos, ya se va a la pantalla a negro y se puede debloquear y seguir usando el teléfono con normalidad.
    Pensé que era problema de Nova Launcher, por lo que lo desinstalé, después pensé que era tema de Chrome (sobre todo me lo hacía con Chrome) pero puse firefox e igual. He probado a borrar caché de Whatsapp, y finalmente, he entrado en recovery y he hecho wipe a las particiones de caché y Dalvik caché, pero sigue haciéndolo (de 1 a 3 veces al día).
    A alguien más le ha pasado?
    He de decir que he importado con Titanium Backup unas cuantas aplicaciones y datos de mi anterior teléfono con KitKat, pero al haber borrado caché, debería estar limpio y no suceder.

    Si alguien ha pasado por lo mismo o se le ocurren posibles resoluciones, se lso agradezco.
    Saludos



  • Nadie tiene ninguna idea ni le pasa algo parecido?



  • Hola, ¿te sigue ocurriendo con Android M?



  • Hola,
    no sé qué es Android M :S
    Tengo instalada la última versión del Android oficial del móvil, que es la 5.1.1.
    Gracias y saludos


  • Banned

    Hola,
    tengo el M5 y he notado que de vez en cuando se me queda congelado, de forma que la aplicación con la que esté (normalmente Whatsapp o Navegador) no responde a ninguna de las teclas, ni al botón de power para apagar la pantalla. Entonces, tras unos segundos, ya se va a la pantalla a negro y se puede debloquear y seguir usando el teléfono con normalidad.
    Pensé que era problema de Nova Launcher, por lo que lo desinstalé, después pensé que era tema de Chrome (sobre todo me lo hacía con Chrome) pero puse firefox e igual. He probado a borrar caché de Whatsapp, y finalmente, he entrado en recovery y he hecho wipe a las particiones de caché y Dalvik caché, pero sigue haciéndolo (de 1 a 3 veces al día).
    A alguien más le ha pasado?
    He de decir que he importado con Titanium Backup unas cuantas aplicaciones y datos de mi anterior teléfono con KitKat, pero al haber borrado caché, debería estar limpio y no suceder.

    Si alguien ha pasado por lo mismo o se le ocurren posibles resoluciones, se lso agradezco.
    Saludos
    si a mi a veces crome me keda pillado como q no carga es eso??


  • Nadie tiene ninguna idea ni le pasa algo parecido?

    A mi también me pasa. Sin razón aparente. En mi caso se soluciona presionando el botón de encendido, la pantalla se apaga, y seguido presiono el mismo botón y está funcionando de nuevo.
    Pero es frustrante, me ocurre al menos 3 o 4 veces al día...




  • Buenos días


    @ rafuki no es necesario duplicar consultas en diferentes debates ya que vas a recibir ayuda de igual modo. 

    Por favor, no duplicar los comentarios en diferentes hilos.

    Un saludo,