Campus de Navidad BQ

Disfruta de una oferta especial por ser miembro de la comunidad en nuestros Campus BQ, más información aquí

Problemas recientes



  • hola,desde hace unos dias tengo problemas con mi bq,hasta ahora me a ido perfecto. mis problemas son 3: 1- lo pongo a cargar y aunque se carga no me reconoce que esta cargando, el icono de carga no se mueve, no sale el rayo en el icono,en ajustes-bateria tampoco sale nada de carga,antes me iba perfecto.2- lo conecto al ordenador y no me lo reconoce, dias atras no he tenido ningun problema y eso que lo conectaba todos los dias. 3- de repente la bateria se consume mucho mas rapido con el mismo uso que dias antes.tambien he tenido problemas cuando he intentado apagarlo se quedaba en bucle y no se podia apagar hasta que lo reiniciaba pulsando el boton de apagado durante 20 segundos.perdon por el toston jejeje y gracias de antemano



  • Buenas  noches:


    @bqnovato ¿Tienes la posibilidad de probar con otro cable USB y cargador de corriente compatible, de 5V y 1A? ¿Realizando la carga con el dispositivo apagado, muestra el icono de batería junto con el porcentaje? ¿Utilizas una tarjeta microSD?

    Saludos.



  • con otro cable usb de otro movil de diferente marca tampoco me lo reconoce. apagarlo no lo puedo apagar, se queda en bucle con loa presentacion que hace cuando lo apagas. solo vuelvo a enchufarlo si lo reinicio.no utilizo ninguna tarjeta.


  • Administrador

    Buenas tardes,

    @bqnovato ¿Actualmente el dispositivo se encuentra en bucle con las letras de BQ?¿solo sucede al realizar la carga?¿te permite acceder al escritorio de forma correcta?


    Un saludo.



  • se pone en bucle si lo apago. el problema de la carga es que no me sale como que carga por ningun sitio ni en ajustes-dispositivo-bateria ni en el icono de carga me sale el rayo ni el icono en movimiento como lo hacia antes del problema. creo por lo que he leido que el problema de gasto desmesurado de carga es por un porque la radio del movil se queda conectada sin haberla conectado.Cuando entro a ajustes-dispositivo-bateria y miro el uso desde la ultima carga c ompleta me pone los porcentajes de en que se va la bateria pero veo un porcentaje muy alto en servicios de google play y en eso nunca habia tenido el porcentaje tan alto


  • Administrador

    @bqnovato ¿Me puedes facilitar capturas de las pantallas del cajón de aplicaciones e indicar el número de compilación del terminal? Puedes encontrarlo en Ajustes> Información del teléfono.


    ¿Notas holgura en el conector de carga?

    Para evaluar el estado de la batería necesitamos unas capturas de pantalla del consumo cuando esté en un 5% y habiendo sido cargado al 100% de, Ajustes > Batería; Ajustes > Batería > Detalles de historial; Ajustes > Batería > Pantalla; Ajustes > Batería > imágenes de las tres primeras aplicaciones/elementos que aparece en el listado(sin contar pantalla).

    Un saludo. 



  • puede que sea el conector de carga? me puedes ayudar a insertarte aqui las fotos?soy un poco novato jejeje


  • Administrador

    @bqnovato Es posible que se trate de una incidencia del propio conector USB, ¿has probado a realizar la carga a través del USB de ordenador?


    Puede subir las capturas a alguna plataforma como Google Drive o Dropbox y posteriormente adjuntar los enlaces.

    Un saludo.



  • ahora lo acabo de probar y con el cable usb a la red me carga y el icono de carga me funciona correctamente. por el usb del ordenador me carga tambien y lo del icono perfecto tambien.lo de apagarlo y quedarse en bucle solucionado tambien y parece ser que el consumo de bateria hoy funciona bien. se ha reparado solo por lo visto.muchas gracias por la ayuda



  • Buenas tardes,


    @{bqnovato} Gracias por informarnos. Ha podido tratarse de algo puntual. Observa el funcionamiento por un tiempo y no dudes en comentarnos cualquier novedad al respecto.

    Un saludo,