Problema Carga



  • Hola!!
    Bueno, mi problema es que mi teléfono está tonteando con la carga de la batería, es decir, normalmente me dura todo el día pero cuando llega la noche y la hora de conectarlo, lo conecto y todo bien, está cargando, se enciende la luz de notificación y todo eso.
    Pero cuando me despierto tengo la sorpresa que tengo menos batería que cuando lo conecté.
    Lo reinicio desde el menú de android y lo conecto otra vez y hace como que quiere cargar y llega hasta 15% y ahí se para y ni sube ni baja cuando esta conectado al cargador.
    Lo vuelvo a reiniciar y carga hasta el 25% muy muy lento.

    Lo reinicio otra vez y desaparece el problema durante toda la semana, yo ya pensando que se había solucionado, pero el sábado volvió a suceder otra vez, pero ya no prosperó y llevo todo el fin de semana y hoy con el cargador y enchufando el móvil en todos los enchufes para ver si funciona. Pero nada o carga muy lento hasta el 25% o directamente no carga.
    Sinceramente me preocupa porque dependo mucho del teléfono a la hora del trabajo y no me apetece enviarlo al SAT una semanita y quedarme sin teléfono..

    PD: ya cambié de cargador para ver si era eso el problema, pero tampoco funcionó, también cambie de enchufe para ver si era que no funcionaba bien y nada.



  • Buenas tardes:


    @acido_rosa ¿Has probado tanto con otro cable USB como cargador de corriente compatible de 5V y 2A? ¿Has verificado si la carga también falla con el teléfono completamente apagado? Si utilizas una tarjeta microSD, te recomiendo que la retires de manera temporal, para descartar que pueda afectar a la carga de la batería.

    Un saludo.



  • Prueba una app para controlar la carga como ampere. Haber que te dice sobre la carga de la batería.

    Enviado desde mi Aquaris M5.5 mediante Tapatalk



  • GMartinez dijo:
    Buenas tardes:

    @acido_rosa ¿Has probado tanto con otro cable USB como cargador de corriente compatible de 5V y 2A? ¿Has verificado si la carga también falla con el teléfono completamente apagado? Si utilizas una tarjeta microSD, te recomiendo que la retires de manera temporal, para descartar que pueda afectar a la carga de la batería.

    Un saludo.
    He probado con otro cable USB y tampoco ha funcionado, en cuanto a apagarlo completamente también tarda mucho, incluso esta tarde volví a probar reinciandolo y con un 20% me ponía 1 día y 3 horas para completar la carga, no tengo microSD.
    He pensado en restaurar los valores de fábrica.. pero me da cosilla jajaja.

    Txisko666 dijo:
    Prueba una app para controlar la carga como ampere. Haber que te dice sobre la carga de la batería.

    Enviado desde mi Aquaris M5.5 mediante Tapatalk

    He descargado la app Ampere como me has comentado, pero sinceramente no sé que valores son correctos y tal.. te pongo todo lo que me ha salido 
    Temperatura 30ºC
    Voltage 3.782V
    Max USB curr. 1500mA
    min 60 mA
    max 560 mA

    Gracias a los dos!



  • En teoría los valores son correctos y debería de cargarse la bateria lo único que veo raro es el último valor, 60ma max..

    Enviado desde mi Aquaris M5.5 mediante Tapatalk



  • Buenas tardes:

    @acido_rosa ¿Has probado tanto con otro cable USB como cargador de corriente compatible de 5V y 2A? ¿Has verificado si la carga también falla con el teléfono completamente apagado? Si utilizas una tarjeta microSD, te recomiendo que la retires de manera temporal, para descartar que pueda afectar a la carga de la batería.

    Un saludo.

    Hoy probé a apagarlo a la hora de cargarlo y perfecto.. Pero claro no lo veo como una solución jajaja alguna idea más??
    Gracias!


  • Baneado

    Buenas tardes: 


    @{acido_rosa} ¿Podrías comprobar si tienes alguna actualización pendiente o en curso? Es posible que, pueda estar causando un conflicto en el terminal y provoquen dicho error.

    Un saludo.



  • Buenas tardes: 

    @{acido_rosa} ¿Podrías comprobar si tienes alguna actualización pendiente o en curso? Es posible que, pueda estar causando un conflicto en el terminal y provoquen dicho error.

    Un saludo.

    Hola! Pues justamente después del primer día con los problemas de carga me uní a la beta de Android, que yo sepa tengo el terminal actualizado.

    Gracias!!



  • Buenos días:


    @acido_rosa me gustaría hacer algunas comprobaciones. Por favor, envíame por mensaje privado el número de serie de tu dispositivo.

    Un saludo,



  • @ArianaM enviado!!
    Gracias!!


  • Administrador

    Buenas tardes,

    @acido_rosa La compañera @ArianaM no se encuentra en la oficina, ¿me puedes añadir a la conversación para poder ayudarte?

    Un saludo.