Acuaris e 4,5



  • buenos dias,

    ayer reinicie mi bq e 4,5 y ya nose encendio,cuando conecto elcargador los leds de notificacion tampoco se encienden, solo se que actua porque cuando toco la pantalla hace el efecto de encendido pero no va nada.

    agradezco de antemano vuestra ayuda

    iba muy bien hasta ayer

    gracias



  • Buenos días:


    @joanrosa te recomiendo que pruebes a pulsar el botón de encendido durante unos 20 o 30 segundos seguidos para tratar de forzar el encendido. Si esto no da resultado, mantén el dispositivo conectado a un cargador distinto al que utilices habitualmente durante unas dos horas. Después, sin desconectarlo, prueba de nuevo a pulsar el botón de encendido 30 segundos.

    Coméntanos si esto da resultado.

    Un saludo,



  • hola ArianaM,lo primero perdon por los del post ..........me equivoque y, ahora paso a explicarte:

    hice lo que me dijiste y no funciono, pero, como en casa hay tres bq mas como el mio (jajajaaj),...... lo que he hecho es abrir el telefono, desconectar la conexion de encender y apagar, conectarlo a otro de los bq y, desde ahi encenderlo y ha dado resultado , limpie las conexiones del mio y solucionado.
    ya esta operativo 100% y funcionando correctamente

    de todas formas muchas gracias por tener una respuesta tan rapida y vuestra eficacia

    un saludo


  • Moderador

    Buenas noches:


    @{joanrosa} Gracias a ti. Me alegra saber que se ha resuelto el comportamiento que reportabas. Si tienes cualquier duda sobre el funcionamiento de tu terminal, estaremos encantados de poder ayudarte con ella. 🙂

    Un saludo.