Icono auriculares



  • Hola, buenas noches.

    Se me ha quedado fijo el icono de los auriculares en la parte superior, y no se quita nunca, pero sin el simbolo del microfono.
    Como hago para que se quite?
    Gracias



  • Buenas noches:


    @{Paleto72} ¿Al reproducir algún archivo de música, o cualquier vídeo se escucha correctamente? 

    Por otro lado, ¿podrías facilitarnos una captura para que podamos apreciar el comportamiento que reportas?

    Un saludo.



  • El icono esta siempre. Los archivos se reproducen bien con auriculares, pero sin ellos no. No se adjuntar la imagen, pero es arriba al lado del simbolo de wifi, un dibujo de auriculares, pero sin el apendice del microfono



  • Buenas noches,


    @{Paleto72} Puedes subir la captura de pantalla a un gestor de almacenamiento como Google Drive o Dropbox, y adjuntarnos el enlace para poder visualizarla.

    Un saludo.





  • @{Paleto72} Lamentándolo mucho no podemos acceder a la información facilitada. Te recomiendo revisar la información, y facilitarnos el enlace correcto.


    Un saludo.



  • a mi se me ve bien, pinchando con boton derecho y abrir en pestaña nueva.

    Saludos



  • Buenos días:


    @Paleto72 si reinicias el dispositivo, ¿sigue apareciendo el icono? ¿y al insertar unos auriculares distintos y volverlos a desconectar?

    Un saludo,



  • Si, sigue el icono, solo que al conectar los auriculares aparece con el apendice del microfono. Es como si siempre estuviera conectado un auricular normal, sin microfono. Saludos



  • Buenos días:


    @Paleto72 para descartar que el motivo sea alguna aplicación o un fallo de firmware, te recomiendo que restablezcas a valores de fábrica desde Ajustes > Copia de seguridad. Desmarca la opción "Copiar mis datos" que aparece en ese mismo menú, y retira también la tarjeta SD.

    Este procedimiento borra todo el contenido del dispositivo, por lo que es aconsejable hacer una copia de seguridad antes de seguir adelante. En este artículo verás algunos consejos para hacer esta copia.

    Coméntame después si esto da resultado o si te sigue apareciendo el icono.

    Un saludo,



  • Tengo exactamente el mismo problema en el mismo modelo desde el día 22. Me desapareció el icono unos días, aunque no me permitía usar cascos y hoy volvió a aparecer. Probé a volver a los valores de fabrica pero nada.


  • Banned

    Buenas tardes: 


    @{ateijo} Al restablecer a los valores de fábrica, ¿restauraste la copia de Google?

    Un saludo.



  • Si



  • Buenas noches,

    @ateijo En ese caso, es recomendable que realices el procedimiento de nuevo y trae el mismo, iniciar el terminal como un dispositivo nuevo.

    Un saludo.