Tuenti SIM FUNCIONA



  • Hola foreros me ha llegado mi tablet oi y mi edison me reconoce mi sim tuenti, y me sale al lado de las notificaciones cobertura 3g pero cunado quito el wifi me pone sin conexion a internet algo esta fallando,me ha configurado automaticamente el APN



  • Mira a ver que tengas habilitados los datos móviles.

    Un saludo



  • Buenas.

    A mí me pasaba lo mismo pero con una sim de Vodafone. El problema estaba en el APN.
    La sim era solo de datos, no de datos y voz, por lo q el APN precargado no valía.

    A ver si esto ayuda.

    Saludos.



  • Mira aqui os dejo una imágenes como sale y no veo el problema:
    [attachment=0]Screenshot_2013-01-22-09-35-48.png[/attachment]



  • [quote="Viic94"]Mira aqui os dejo una imágenes como sale y no veo el problema:
    [attachment=0]Screenshot_2013-01-22-09-35-48.png[/attachment][/quote]
    Nos alegramos.. que la disfrutes.. ;)

    Saludos

    PD: [b][i] donde la compraste? yo tengo ganas de pillarla ya.[/i][/b]



  • Pues la compre por tuenti en la tienda online con una invitación que me dieron me costo 10€ para los 10€ que regalan.
    Pero el problema que tengo esque mi tablet la reconoce y tal pero no consigo conectarme a internet con ella y todo esta configurado perfectamente



  • Pero funciona o no?, como tienes activadas las dos conexiones wifi y 3G, no sería mejor que desactivases el wifi?



  • [quote="taburete"]Pero funciona o no?, como tienes activadas las dos conexiones wifi y 3G, no sería mejor que desactivases el wifi?[/quote]
    Desactivo el wifi y se me pone la cobertura en un gris y me pone que no tengo conexion algo raro esta pasando,hemos logrado algo que la detecte y todo pero ahora falta ese pequeño problema



  • [quote="Viic94"][quote="taburete"]Pero funciona o no?, como tienes activadas las dos conexiones wifi y 3G, no sería mejor que desactivases el wifi?[/quote]
    Desactivo el wifi y se me pone la cobertura en un gris y me pone que no tengo conexion algo raro esta pasando,hemos logrado algo que la detecte y todo pero ahora falta ese pequeño problema[/quote]
    Hola pero es una edison? has hablado con tuenti? porque si venden la bq edison no deberías tener problemas,

    saludos



  • [quote="JaLoGa"][quote="Viic94"][quote="taburete"]Pero funciona o no?, como tienes activadas las dos conexiones wifi y 3G, no sería mejor que desactivases el wifi?[/quote]
    Desactivo el wifi y se me pone la cobertura en un gris y me pone que no tengo conexion algo raro esta pasando,hemos logrado algo que la detecte y todo pero ahora falta ese pequeño problema[/quote]
    Hola pero es una edison? has hablado con tuenti? porque si venden la bq edison no deberías tener problemas,

    saludos[/quote]
    Si he hablado con tuenti y me han echo una insidencia aver que es lo que ocurre,porque es muy raro, ya que me lo detesta todo bien



  • [quote="Viic94"]
    Si he hablado con tuenti y me han echo una insidencia aver que es lo que ocurre,porque es muy raro, ya que me lo detesta todo bien[/quote]
    De momento la Edison 3G NO funciona con Tuenti, es un problema denunciado por varios usuarios y que se está tratando en este hilo:

    viewtopic.php?f=2944&t=8109


  • [quote="Viic94"]Mira aqui os dejo una imágenes como sale y no veo el problema:
    [attachment=0]Screenshot_2013-01-22-09-35-48.png[/attachment][/quote]

    Hola Viic94.

    ¿ Podrías subir una imagen mas grande donde se puedan apreciar bien los iconos que aparecen en la barra de notificaciones?

    Gracias.

    Un saludo