Fallo en la conexión de datos móviles



  • Hola, buenas, mi hermana tiene un M4.5, y tiene un problema con la conexión de datos móviles. Resulta que cada vez que los desconecta y los quiere volver a conectar, debe hacerlo varias veces hasta que efectivamente los datos vuelven a activarse. Es decir, la mayoría de las veces que los activa no aparecen ni el icono de H+ o 3G ni tiene acceso a internet.


  • Banned

    Buenos días: 


    @{Morancio} ¿Podrías facilitarme el número de compilación del terminal? Lo podrás encontrar entrando en Ajustes>Inf. del telefóno.

    Un saludo.



  • DanielS dijo:
    Buenos días: 

    @{Morancio} ¿Podrías facilitarme el número de compilación del terminal? Lo podrás encontrar entrando en Ajustes>Inf. del telefóno.

    Un saludo.
    El número de compilación es 1.4.0_20160129-1145

    Gracias


  • Buenos días,


    Tengo exactamente el mismo fallo que Morancio. 

    El número de compilación de mi bq m4.5 es el mismo que el de Morancio.

    Gracias por la atención, espero que nos puedas resolver el problema.

    Un saludo,

    Albert


  • Beta U Plus Oreo

    Este fallo ya se ha comentado y han comunicado que están realizando un estudio para solventarlo lo antes posible en futuras actualizaciones. Saludos! 🙂



  • Este fallo ya se ha comentado y han comunicado que están realizando un estudio para solventarlo lo antes posible en futuras actualizaciones. Saludos! 🙂
    O lo que es lo mismo, es un fallo per secula seculorum.

    Gracias por tu respuesta.