Llamada en altavoz



  • Hola, 


    Ya tenía varios problemas con mi bq Aquaris m5 y tuve que resetearlo. A menudo no me identificaba los contactos de la tarjeta y no podía llamar, me fallaba el sonido durante las llamadas, me llamaban y comunicaba, etc. Un drama. 

    Una vez reseteado todo ahora cuando me llaman me salta automáticamente el altavoz y todo el mundo escucha la conversación sin poder remediarlo por mucho que pulse el botón de altavoz para quitarlo del modo. 

    Mi número de compilación: 
    3.2.9_20160226-0927


    Si podéis darme una solución os lo agradeceré. La verdad es que estoy teniendo varios problemas con el bq, no estoy muy contenta con el aparato. 

    Gracias



  • Buenas tardes,


    @Anna Albareda  Sentimos que por el momento, tu experiencia con el dispositivo esté siendo esta.
    Si reinicias el teléfono¿funciona con normalidad?¿Has probado con otra tarjeta SIM y en ambas ranuras?

    Un saludo,



  • Hola,
    A mi me ocurre lo mismo, al recibir llamadas se activa el altavoz y no hay manera de desactivarlo.



    Mi número de compilación: 
    3.2.9_20160226-0927



  • Buenas tardes, 


    @{ALe91} Lamento que tu teléfono presente este comportamiento.Tras reiniciar tu BQ o activar y desactivar el altavoz, ¿este comportamiento sigue ocurriendo? ¿Has restablecido el teléfono a valores de fábrica?.

    Un saludo, 



  • Yo creo que el fallo surgió a raiz de la actualización, porque antes no me pasaba.



  • Buenos días:


    @ALe91 ¿comprobaste si con los procedimientos que indicaba el compañero @AMolina esto deja de sucederte?

    Un saludo,



  • El fallo lleva desde septiembre ya... ,hagas lo que hagas vuelve aparecer ,me parece a mi que va a ser un problema de hardware

    Enviado desde mi Aquaris M5 mediante Tapatalk



  • Buenas tardes:


    @jtl_90 ¿con qué frecuencia te sucede? Cuando ocurre, ¿se solventa al reiniciar el terminal?

    Un saludo,



  • ArianaM dijo:
    Buenas tardes:

    @jtl_90 ¿con qué frecuencia te sucede? Cuando ocurre, ¿se solventa al reiniciar el terminal?

    Un saludo,
    No entiendo por que cerrais otros post con lo mismo cuando se repiten  y seguis dejando este , ya que es un problema que esta por aqui
    http://www.mibqyyo.com/comunidad/discussion/56958/al-llamar-o-llamarme-se-activa-automaticamente-el-altavoz-del-telefono/p1

    Yo en ese post ya e dicho todo lo que tenia que decir al respecto lo e probado todo y el terminal sigue haciendo lo mismo , no descarto que sea un problema de hardware


  • Buenas tardes,

    @jtl_90 ¿Me puedes facilitar por mensaje privado una dirección de correo electrónico y número de serie del terminal? Puedes encontrarlo en la parte trasera del mismo tras las siglas S/N.

    Un saludo.



  • A mi también me está pasando desde hace unos días me llaman o llamó y se pone en altavoz y no hay manera de quitarlo



  • Buenas tardes,

    @jcasalb ¿Serías tan amable de indicarnos las pruebas y procedimientos que has intentado para intentar solventar lo comentado?

    Saludos,



  • Buenas tardes,

    @jcasalb ¿Serías tan amable de indicarnos las pruebas y procedimientos que has intentado para intentar solventar lo comentado?

    Saludos,


    El no pero yo te voy a contar la película lo e probado todo wipes hardreset y vuelve aparecer estoy un poco hasta los....... La única respuesta que sabéis decirme es dame tu número de serie para que sirve eso ? Para controlar cuantos móviles tiene un usuario , por que yo no le veo utilidad dar un sn si no se va hacer nada en el sat o servidor

    Yo me plantearía lo de este problema ya que el servicio de desarrolladores no sabe arreglarlo y uno que se dedica hacer una ROM personalizada si lo sabe



  • Buenos días,


    @{jtl_90} Lamento las molestias que esta situación te pueda estar ocasionando.
    Seguimos tratando la incidencia a través de mensaje privado.

    Saludos,